<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire</title><meta
name="refresh" content="refresh:300" /><meta
name="description" content="
L&amp;rsquo;entr&amp;eacute;e en vigueur de la r&amp;eacute;forme Solvabilit&amp;eacute; II (S2) en janvier 2016 a complexifi&amp;eacute; la gestion des contrats de retraite suppl&amp;eacute;mentaire pour les..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.argusdelassurance.com/assurance-de-personnes/prevoyance/naissance-des-frps-impact-sur-la-gestion-des-engagements-de-retraite-professionnelle-supplementaire.187353" /><meta
property="og:title" content="Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire" /><meta
property="og:description" content="
L&amp;rsquo;entr&amp;eacute;e en vigueur de la r&amp;eacute;forme Solvabilit&amp;eacute; II (S2) en janvier 2016 a complexifi&amp;eacute; la gestion des contrats de retraite suppl&amp;eacute;mentaire pour les... - Prévoyance" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="argusdelassurance.com" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/3/6/2/000135263_624x337_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire"  /><meta
name="DC.Subject" lang="fr" content="Publi-Rédactionnel, Prévoyance"  /><meta
name="DC.Description" lang="fr" content="
L&amp;rsquo;entr&amp;eacute;e en vigueur de la r&amp;eacute;forme Solvabilit&amp;eacute; II (S2) en janvier 2016 a complexifi&amp;eacute; la gestion des contrats de retraite suppl&amp;eacute;mentaire pour les..."  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-09-13 00:00:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-09-13 14:16:18"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="[Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire] - Argus de l&#039;Assurance" /><meta
name="twitter:description" content="
L&amp;rsquo;entr&amp;eacute;e en vigueur de la r&amp;eacute;forme Solvabilit&amp;eacute; II (S2) en janvier 2016 a complexifi&amp;eacute; la gestion des contrats de retraite suppl&amp;eacute;mentaire pour les assureurs, imposant un cadre... - [Prévoyance]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/3/6/2/000135263_624x337_c.jpg" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-187353-assurance-de-personnes-prevoyance-naissance-des-frps-impact-sur-la-gestion-des-engagements-de-retraite-professionnelle-supplementaire" /><meta
name="ipd:xttags" content="Publi-Rédactionnel|Prévoyance|Assurance de personnes" /><meta
name="ipd:udid" content="5hewv9am:187353:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/assurance-de-personnes/prevoyance/naissance-des-frps-impact-sur-la-gestion-des-engagements-de-retraite-professionnelle-supplementaire.187353"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module.IPDIGIT1631177171TIGIDPI.css"><link
rel="stylesheet" href="/css/commun.IPDIGIT1631177130TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header.IPDIGIT1631177168TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/designsystem.IPDIGIT1631177168TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module.IPDIGIT1631177168TIGIDPI.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1631177177TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631177177TIGIDPI.css"> <script src="/js/prepend.IPDIGIT1631177130TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module.IPDIGIT1631177171TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun.IPDIGIT1631177130TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header.IPDIGIT1631177168TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/designsystem.IPDIGIT1631177168TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module.IPDIGIT1631177168TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1631177177TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631177177TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend.IPDIGIT1631177130TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1631177177TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1631177177TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun.IPDIGIT1631177130TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings.IPDIGIT1631177130TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag.IPDIGIT1631177151TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings.IPDIGIT1631177151TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/designsystem.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget.IPDIGIT1631177171TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user.IPDIGIT1631177130TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1631177177TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1631177177TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1631177177TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631177177TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment.IPDIGIT1631177130TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing.IPDIGIT1631177152TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article.IPDIGIT1631177130TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam.IPDIGIT1631177130TIGIDPI.js" as="script"></head><body
data-arche-version="3"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/green-assurance/"
>
Green assurance
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="/les-editions-de-l-argus-de-l-assurance/"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener">
Devis RC Pro
</a>
<a
href="/nos-webinars/"
>
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Nos études
</a>
<a
href="/livres-blancs/"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-profil"
>
Mes infos
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/archives"
>
Mes magazines
</a>
<a
href="/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="/jurisprudence-automobile"
>
Jurisprudence automobile
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="page__article"><div
class="container"><ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/assurance-de-personnes/">Assurance de personnes</a></li><li
class="button__3 button__3--color8">
<a
href="/assurance-de-personnes/prevoyance/">Prévoyance</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/assurance-de-personnes\/prevoyance\/naissance-des-frps-impact-sur-la-gestion-des-engagements-de-retraite-professionnelle-supplementaire.187353"},"headline":"Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle suppl\u00e9mentaire","datePublished":"2021-09-13 00:00:00","dateModified":"2021-09-13 14:16:18","author":{"@type":"Person","name":"L'Argus de l'Assurance"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/3\/6\/2\/000135263_624x337_c.jpg"],"isAccessibleForFree":true}</script> <h1 itemprop="name" class="title__13">Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire</h1><p
class="article__author is-center">
<time
class="page__article__date"
itemprop="datePublished">13/09/2021 à 00h00
</time></p><p
class="page__article__tag">
<span
class="title__8">Publi-Rédactionnel</span></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire" data-source="L'Argus de l'assurance" data-summary="
L&rsquo;entr&eacute;e en vigueur de la r&eacute;forme Solvabilit&eacute; II (S2) en janvier 2016 a complexifi&eacute; la gestion des contra...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Naissance%20des%20FRPS%20%3A%20Impact%20sur%20la%20gestion%20des%20engagements%20de%20retraite%20professionnelle%20suppl%C3%A9mentaire : https://www.argusdelassurance.com/assurance-de-personnes/prevoyance/naissance-des-frps-impact-sur-la-gestion-des-engagements-de-retraite-professionnelle-supplementaire.187353" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/3/6/2/000135263_624x337_c.jpg"
alt="Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire" class="large__size__img" /><figcaption
class="page__article__copyright">
<span>&copy;                                                       </span></figcaption><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="page__article__desc" itemprop="description"><div>
L&rsquo;entr&eacute;e en vigueur de la r&eacute;forme Solvabilit&eacute; II (S2) en janvier 2016 a complexifi&eacute; la gestion des contrats de retraite suppl&eacute;mentaire pour les assureurs, imposant un cadre r&eacute;glementaire jug&eacute; contraignant et peu adapt&eacute; aux engagements de long terme. Cela est amplifi&eacute; ces derni&egrave;res ann&eacute;es par un contexte &eacute;conomique de taux durablement bas, qui engendre l&rsquo;augmentation des fonds propres &agrave; immobiliser par les assureurs.&nbsp;</div><div>
&nbsp;</div></div><div
class="page__article__text"><p>
Ainsi, l&#39;ordonnance n° 2017-484 du 6 avril 2017 permet la création de Fonds de Retraite Professionnelle Supplémentaire (FRPS), afin de gérer ces contrats de retraite dans un cadre réglementaire plus souple et plus adapté à leurs spécificités.</p><p>
<strong
style="color: rgb(210, 55, 45); font-size: 15px; text-transform: uppercase;">De IORP aux FRPS</strong></p><p>
Depuis 2003, la directive européenne IORP s’appliquant aux institutions de retraite professionnelle (IRP), également appelés Fonds de pension, a pour but d’homogénéiser et de faciliter le système de retraite au sein des pays membres de l’Union Européenne. Ces fonds fonctionnent selon le principe du financement par capitalisation : l’employeur et l’employé versent des cotisations qui alimentent un compte individuel capitalisant jusqu’à la retraite où les prestations sont versées sous forme de rente.</p><p>
En France, le dispositif a été peu déployé car peu de contrats sont concernés, le régime général de retraite étant par répartition, c&#39;est-à-dire que les actifs actuels financent les retraités actuels. Ainsi, les engagements de retraite ne sont pas aussi prépondérants en France que dans d’autres États. Ces derniers sont gérés majoritairement par des assureurs et soumis à la réglementation Solvabilité II.</p><p>
Cependant, ce cadre prudentiel n’est pas assez souple pour les engagements de retraite : horizon de calcul des capitaux trop court, charge en capital importante, ratio S2 trop volatile. Afin de pallier ces faiblesses, la loi Sapin II a été promulguée en avril 2017 via une ordonnance qui acte la naissance des FRPS.</p><p>
<strong
style="color: rgb(210, 55, 45); font-size: 15px; text-transform: uppercase;">FRPS : une promesse alléchante ?</strong></p><p>
Les FRPS sont des personnes morales de droit privé distinctes d’un organisme d’assurance, et qui relèvent de la directive IORP (<em>Institutions for Occupational Retirement Provision</em>). Leurs activités couvrent les engagements de retraite professionnelle supplémentaire et les activités qui en découlent, notamment les garanties complémentaires (en cas de décès, invalidité, incapacité).</p><p>
La directive IORP 2, qui réglemente les FRPS, représente une version plus robuste de celle initiée en 2003. Elle est basée sur une approche en 3 piliers :</p><ol><li>
Les règles prudentielles sont moins contraignantes que sous S2 et sont plutôt similaires à Solvabilité 1, avec des stress-tests complémentaires sur le ratio de couverture. Le régulateur demande en complément de tester la solidité de la solvabilité du FRPS via l’application de test de résistance par rapport à un scénario central. Les tests de résistance représentent des scénarios détériorés et dont le but est de quantifier l’impact sur le bilan et ses éléments.</li><li>
Le Pilier 2 des FRPS est dédié à la gouvernance et à la gestion des risques. Il reprend celui de S2 auxquels sont soumis les organismes d’assurance, avec quelques ajustements liés à la méthodologie d’évaluation de l’exigence minimale de solvabilité.</li><li>
Production des mêmes reporting exigés par S2 adaptés aux FRPS. Ainsi, les rapports qui doivent être fournis par ces fonds sont les suivants : un rapport ORSA, le RSR, les QRT trimestriels, un rapport sur la solvabilité et la situation financière dont le contenu sera adapté aux FRPS.</li></ol><p>
La création d’un FRPS – donc soumis à la directive IROP 2 et non S2 – doit passer par une procédure d’agrément par l’ACPR, qui permet de s’assurer notamment que les assurés ne seront pas lésés par le dispositif.</p><p>
En parallèle, l’adoption de la loi PACTE le 22 mai 2019 prévoit le cantonnement obligatoire d’ici le 1er janvier 2023 des contrats retraite et offre ainsi un cadre réglementaire propice à la création des FRPS. Cependant, les contraintes opérationnelles de disponibilités des équipes pour effectuer les études actif-passif, reparamétrer les systèmes et constituer le dossier constituent un frein à l’entrée trop important pour beaucoup d’acteurs.</p><p></p><p>
Retrouvez notre analyse complète sur notre site Internet :</p><p>
<a
href="https://www.nexialog.com/publications/frps/" rel="dofollow" target="_blank">https://www.nexialog.com/publications/frps/</a></p><p></p><p>
<img
src="/images/placeholder.jpg" data-original="http://www.argusdelassurance.com/mediatheque/8/8/2/000135288_illustration_large.jpg" /></p><p>
<em>Contenu proposé par Nexialog Consulting</em></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire" data-source="L'Argus de l'assurance" data-summary="
L&rsquo;entr&eacute;e en vigueur de la r&eacute;forme Solvabilit&eacute; II (S2) en janvier 2016 a complexifi&eacute; la gestion des contra...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Naissance%20des%20FRPS%20%3A%20Impact%20sur%20la%20gestion%20des%20engagements%20de%20retraite%20professionnelle%20suppl%C3%A9mentaire : https://www.argusdelassurance.com/assurance-de-personnes/prevoyance/naissance-des-frps-impact-sur-la-gestion-des-engagements-de-retraite-professionnelle-supplementaire.187353" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div>
    



















    <div class="block__liketoo block__leads"
         data-xiti-promotion-adid="3"
         data-xiti-promotion-format="sous-article"
         data-xiti-promotion-variant="standard">
        <p class="title__section title__section--color8">Vous aimerez aussi</p>
        <div class="list__article">

            
                <div class="medium__size">
                    <a href="/assurance-de-personnes/sante/les-courtiers-mobilises-pour-l-ani-fonction-publique.187313">
                                                                                                            <img src="/mediatheque/8/3/2/000135238_300x162_c.png" width="300" height="162" 
                     alt="Les courtiers mobilisés pour l'ANI fonction publique"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Les courtiers mobilisés pour l'ANI fonction publique</h2>
                    </a>
                                                                                                                                                                                                                                
                    
        
                    <a href="/journees-du-courtage-2021/" class="title__2 medium__size__tag title__2" >
                Journées du courtage 2021
            </a>
        
            
        
                    <a href="/marsh-mclennan-mmc/mercer/" class="title__2 medium__size__tag title__2" >
                Mercer
            </a>
        
    

                                        
                </div>

            
                <div class="medium__size">
                    <a href="/les-distributeurs/jdc-2021/prevoyance-et-sante-a-la-conquete-des-independants.187308">
                                                                                                            <img src="/mediatheque/3/3/2/000135233_300x162_c.png" width="300" height="162" 
                     alt="Prévoyance et santé : à la conquête des indépendants"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Prévoyance et santé : à la conquête des indépendants</h2>
                    </a>
                                                                                                                                                                                                                                
                    
        
                    <a href="/journees-du-courtage-2021/" class="title__2 medium__size__tag title__2" >
                Journées du courtage 2021
            </a>
        
            
        
                    <a href="/assurance-de-personnes/sante/" class="title__2 medium__size__tag title__2" >
                Santé
            </a>
        
    

                                        
                </div>

            
        </div>
    </div>

</div><div
class="col__right"><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul><li
class="title__14  title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-reavie-2021-2021-p-13029" class="" target="_blank"><p>
<span
class="title__5">REAVIE 2021</span> / <span
class="title__14">6-8&nbsp;Octobre&nbsp;2021 - Cannes</span></p>
</a></li><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-e-learning-rgpd-dans-l-assurance-p-10535" class="" target="_blank"><p>
<span
class="title__5">E-LEARNING  | RGPD dans l'assurance</span> / <span
class="title__14">1-30&nbsp;Septembre&nbsp;2021 - E-Learning</span></p>
</a></li></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/3/0/000854032_std.png" alt="Natixis Assurances" /></div><p
class="block__job__city">Natixis Assurances</p><p
class="block__job__function">CHARGÉ D’ÉTUDES ACTUARIELLES INVENTAIRE EPARGNE H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-charge-d-etudes-actuarielles-inventaire-epargne-h-f-paris-natixis-assurances-o-2738542-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/6/000869672_std.png" alt="Institution de Prévoyance Caisse de Retraite supplémentaire" /></div><p
class="block__job__city">Institution de Prévoyance Caisse de Retraite supplémentaire</p><p
class="block__job__function">RESPONSABLE AUDIT INTERNE h/f</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-responsable-audit-interne-h-f-paris-institution-de-prevoyance-caisse-de-retraite-supplementaire-o-2746832-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/cohen-ludovic,185274"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/1/3/000133319_218x218_c.jpg" width="218" height="218"
alt="Cohen Ludovic"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Ludovic Cohen</h3><p
class="block__decisionMakers__company title__7">April</p><p
class="block__decisionMakers__function">Directeur des marchés assurances de personnes</p></div>
</a>
<a
href="/carnet-des-decideurs/franche-nicolas,185109"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/0/0/000133009_218x218_c.jpg" width="218" height="218"
alt="Franche Nicolas"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Nicolas Franche</h3><p
class="block__decisionMakers__company title__7">Groupe Vyv</p><p
class="block__decisionMakers__function">Directeur du développement, du marketing et de la communication de la MGEFI</p></div>
</a>
<a
href="/carnet-des-decideurs/pauwels-mathieu,184894"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/3/6/000132634_218x218_c.jpg" width="218" height="218"
alt="Pauwels Mathieu"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Mathieu Pauwels</h3><p
class="block__decisionMakers__company title__7">Zurich Insurance</p><p
class="block__decisionMakers__function">Directeur des opérations</p></div>
</a></div></div></section><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/souscription-et-gestion-de-contrats-d-assurances/ao-8552154-1" target="_blank"><p
class="title__3 medium__size__title">Souscription et gestion de contrats d'assurances.</p>
</a><p
class="title__6">Ville des Pavillons sous Bois</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 12 septembre</p><p><span
class="icon-location"></span>  93 - LES PAVILLONS SOUS BOIS</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/marches-en-accords-cadres-de-prestations-de-services-d/ao-8552152-1" target="_blank"><p
class="title__3 medium__size__title">Marchés en accords-cadres de prestations de services d'assurances pour la sas seine...</p>
</a><p
class="title__6">SPL Seine Ouest Aménagement</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 12 septembre</p><p><span
class="icon-location"></span>  92 - SEINE OUEST AMENAGEMENT</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/la-presente-consultation-a-pour-objet-la-souscription/ao-8552134-1" target="_blank"><p
class="title__3 medium__size__title">La présente consultation a pour objet la souscription d'un contrat d'assurance Domm...</p>
</a><p
class="title__6">Université de Toulon</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 12 septembre</p><p><span
class="icon-location"></span>  83 - TOULON</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>Naissance des FRPS : Impact sur la gestion des engagements de retraite professionnelle supplémentaire</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="187353" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2018 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"free","userIsPremium":true}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["publi-redactionnel","assurance-de-personnes\/prevoyance","assurance-de-personnes"],"tag_status":"standard","tag_type":"1","id_document":"187353","document_path":"assurance-de-personnes\/prevoyance\/naissance-des-frps-impact-sur-la-gestion-des-engagements-de-retraite-professionnelle-supplementaire.187353","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"infeed_1":30,"inread_1":30,"pave_1":30,"pave_2":30},"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adUnitPath":"document","adsDisable":false};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-187353-assurance-de-personnes-prevoyance-naissance-des-frps-impact-sur-la-gestion-des-engagements-de-retraite-professionnelle-supplementaire","chapter1":"article","level2":2,"chapter2":"Pr\u00e9voyance"},"customVars":{"site":{"1":"anonyme","2":"20210913","9":"Ouvert","17":"ouvert"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Publi-R\u00e9dactionnel","Pr\u00e9voyance","Assurance de personnes"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1631177177TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1631177177TIGIDPI.js"></script> <script src="/js/commun.IPDIGIT1631177130TIGIDPI.js"></script> <script src="/js/trackings.IPDIGIT1631177130TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag.IPDIGIT1631177151TIGIDPI.js"></script> <script src="/js/base-module/trackings.IPDIGIT1631177151TIGIDPI.js"></script> <script src="/js/mol-module/header.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/mol-module/designsystem.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget.IPDIGIT1631177171TIGIDPI.js"></script> <script src="/js/pages/user.IPDIGIT1631177130TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1631177177TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1631177177TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1631177177TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631177177TIGIDPI.js"></script> <script src="/js/pages/comment.IPDIGIT1631177130TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing.IPDIGIT1631177152TIGIDPI.js"></script> <script src="/js/pages/article.IPDIGIT1631177130TIGIDPI.js"></script> <script src="/js/gam.IPDIGIT1631177130TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":59,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>