<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Santé : les détails du « forfait patience urgences » publiés</title><meta
name="refresh" content="refresh:300" /><meta
name="description" content="
Un d&amp;eacute;cret publi&amp;eacute; au journal officiel du 27 f&amp;eacute;vrier d&amp;eacute;taille les contours exacts du nouveau &amp;laquo;&amp;nbsp;forfait patient urgences&amp;nbsp;&amp;raquo; entr&amp;eacute; en vigueur le 1er..." /><meta
name="robots" content="index,follow" /><meta
name="DC.title" lang="fr" content="Santé : les détails du « forfait patience urgences » publiés"  /><meta
name="DC.Subject" lang="fr" content="Santé, établissements de santé , complémentaire santé, Mutuelles "  /><meta
name="DC.Description" lang="fr" content="
Un d&amp;eacute;cret publi&amp;eacute; au journal officiel du 27 f&amp;eacute;vrier d&amp;eacute;taille les contours exacts du nouveau &amp;laquo;&amp;nbsp;forfait patient urgences&amp;nbsp;&amp;raquo; entr&amp;eacute; en vigueur le 1er..."  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2022-02-28 15:45:00" /><meta
name="date.modified" scheme="W3CDTF" content="2022-03-01 12:10:46"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
property="og:url" content="https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-les-details-du-forfait-patience-urgences-publies.195737" /><meta
property="og:title" content="Santé : les détails du « forfait patience urgences » publiés" /><meta
property="og:description" content="
Un d&amp;eacute;cret publi&amp;eacute; au journal officiel du 27 f&amp;eacute;vrier d&amp;eacute;taille les contours exacts du nouveau &amp;laquo;&amp;nbsp;forfait patient urgences&amp;nbsp;&amp;raquo; entr&amp;eacute; en vigueur le 1er... - Santé" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="Argus de l’Assurance" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/4/3/6/000124634_624x337_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="Santé : les détails du « forfait patience urgences » publiés - Argus de l’Assurance" /><meta
name="twitter:description" content="
Un d&amp;eacute;cret publi&amp;eacute; au journal officiel du 27 f&amp;eacute;vrier d&amp;eacute;taille les contours exacts du nouveau &amp;laquo;&amp;nbsp;forfait patient urgences&amp;nbsp;&amp;raquo; entr&amp;eacute; en vigueur le 1er janvier.
C&amp;rsquo;est une... - [Santé]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/4/3/6/000124634_624x337_c.jpg" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-195737-assurance-de-personnes-sante-sante-les-details-du-forfait-patience-urgences-publies" /><meta
name="ipd:xttags" content="Santé|établissements de santé |complémentaire santé|Mutuelles |Assurance de personnes|Les assureurs" /><meta
name="ipd:udid" content="5hewv9am:195737:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-les-details-du-forfait-patience-urgences-publies.195737"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1637161703TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1645027118TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1631177168TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1639647817TIGIDPI.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1645115797TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1645115797TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1645027118TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1637161703TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1645027118TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1631177168TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1639647817TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1645115797TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1645115797TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1645027118TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1645115797TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1645115797TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1645027118TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1645027118TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1643802334TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1639647815TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user-min.IPDIGIT1645027118TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1645115797TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1645115797TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1645115797TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1645115797TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment-min.IPDIGIT1645027118TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1645027118TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1645027118TIGIDPI.js" as="script"></head><body
data-arche-version="3"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/largus-pass-vos-avantages-co/#xtor=CS5-205-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/green-assurance/"
>
Green assurance
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a>
<a
class="thematics__links"
href="https://www.argusdelassurance.com/base-organismes-assurance"
target="_blank"
rel=" noopener"                >
Base des organismes d'assurance
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="https://boutique.argusdelassurance.com/editor/l-argus-de-l-assurance.html"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.argusdelassurance.com/offre-emploi"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener">
Devis RC Pro
</a>
<a
href="/nos-webinars/"
rel="nofollow">
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Nos études
</a>
<a
href="/livres-blancs/"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-profil"
>
Mes infos
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/archives"
>
Mes magazines
</a>
<a
href="/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="/jurisprudence-automobile"
>
Jurisprudence automobile
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="page__article"><div
class="container"><ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/assurance-de-personnes/">Assurance de personnes</a></li><li
class="button__3 button__3--color8">
<a
href="/assurance-de-personnes/sante/">Santé</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/assurance-de-personnes\/sante\/sante-les-details-du-forfait-patience-urgences-publies.195737"},"headline":"Sant\u00e9 : les d\u00e9tails du \u00ab forfait patience urgences \u00bb publi\u00e9s","datePublished":"2022-02-28 15:45:00","dateModified":"2022-03-01 12:10:46","author":{"@type":"Person","name":"Victor Noiret"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/4\/3\/6\/000124634_624x337_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <h1 itemprop="name" class="title__13">Santé : les détails du « forfait patience urgences » publiés</h1><p
class="article__author is-center">
<span
class="page__article__author" itemprop="author">Victor Noiret</span> |                    <time
class="page__article__date"
itemprop="datePublished">28/02/2022 à 15h45
</time></p><p
class="page__article__tag">
<a
href="/etablissements-de-sante/" class="title__2 " >
établissements de santé
</a>
<a
href="/complementaire-sante/" class="title__2 " >
complémentaire santé
</a></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Santé : les détails du « forfait patience urgences » publiés" data-source="L'Argus de l'assurance" data-summary="
Un d&eacute;cret publi&eacute; au journal officiel du 27 f&eacute;vrier d&eacute;taille les contours exacts du nouveau &laquo;&nbsp;forfait p...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Santé : les détails du « forfait patience urgences » publiés" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Sant%C3%A9%20%3A%20les%20d%C3%A9tails%20du%20%C2%AB%20forfait%20patience%20urgences%20%C2%BB%20publi%C3%A9s : https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-les-details-du-forfait-patience-urgences-publies.195737" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/3/6/000124634_624x337_c.jpg"
alt="Santé : les détails du « forfait patience urgences » publiés" class="large__size__img" /><figcaption
class="page__article__copyright">
<span
class="is-legend">Ce nouveau forfait concerne l'ensemble des établissements de soins.</span>                    <span>&copy; Getty Images PA</span></figcaption><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="bandeauExcluAbo"><div
class="bandeauExcluAbo__picto"><img
src="/images/placeholder.jpg" data-original="/images/picto-bandeau-exclu-abo.png" alt="" /></div><p
class="bandeauExcluAbo__txt">Pour lire l’intégralité de cet article, <a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-les-details-du-forfait-patience-urgences-publies.195737" class="bandeauExcluAbo__lienTest">connectez-vous</a> ou <a
class="bandeauExcluAbo__lienTest" target="_blank" rel="nofollow" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_texte_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_texte]-[return_url]-[page_article]-[a]">testez gratuitement l’accès en mode abonné</a></p></div><div
class="page__article__desc" itemprop="description"><p>
Un d&eacute;cret publi&eacute; au journal officiel du 27 f&eacute;vrier d&eacute;taille les contours exacts du nouveau &laquo;&nbsp;forfait patient urgences&nbsp;&raquo; entr&eacute; en vigueur le 1<sup>er</sup> janvier.</p></div><div
class="page__article__text"><p><p>
C’est une nouveauté pour les personnes prises en charge dans les établissements de santé. Inscrite au <a
href="https://www.argusdelassurance.com/assurance-de-personnes/sante/plfss-2021-les-details-d-un-texte-historique.170959" target="_blank">PLFSS 2021</a>, le <em>« forfait patient urgences »</em> est entré en vigueur en début d’année. Le <a
href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000045245276" target="_blank">décret d’application</a> a été publié, quant à lui, ce dimanche 27 février.</p><p>
[...]</p></p></div><div
id="poool-widget"></div><div
class="blocPasEncoreAbonne"><div
class="block__allread"><p
class="title__section title__section--color2"><span>Connectez-vous</span> pour lire la suite</p><div
class="block__allread__content"><p>Cet article est réservé aux abonnés.</p><p>Déjà abonné à l'Argus de l'assurance ?</p></div>
<a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-les-details-du-forfait-patience-urgences-publies.195737" class="button__1 button__1--color3">Je me connecte</a></div><div
class="block__readMore" style="display:none;">
Le Lorem Ipsum est simplement du faux texte employé dans la composition et la mise en page avant impression. Le Lorem Ipsum est le faux texte standard de l'imprimerie depuis les années 1500, quand un peintre anonyme assembla ensemble des morceaux de texte pour réaliser un livre spécimen de polices de texte. Il n'a pas fait que survivre cinq siècles, mais s'est aussi adapté à la bureautique informatique, sans que son contenu n'en soit modifié. Il a été popularisé dans les années 1960 grâce à la vente de feuilles Letraset contenant des passages du Lorem Ipsum, et, plus récemment, par son inclusion dans des applications de mise en page de texte, comme Aldus PageMaker.</div><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="block__abo bg__10 block__abo--link xiti-track-clicks" data-xiti-name="abonnez_vous_wall_abo_arg" data-xiti-chapter1="CTA-abo" data-xiti-type="exit"><p
class="title__section title__section--color2">Abonnez-vous</p><div
class="block__abo__content"><p>Vous n'êtes pas encore abonné ?</p><p>Découvrez nos formules et accédez aux articles en illimité</p>
<img
src="/images/placeholder.jpg" data-original="/images/abo.png" alt="Nos formules d'abonnements" class="block__abo__img" /></div><div
class="is-alignCenter"><div
class="button__1 button__1--color3">Je m'abonne</div></div>
</a></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Santé : les détails du « forfait patience urgences » publiés" data-source="L'Argus de l'assurance" data-summary="
Un d&eacute;cret publi&eacute; au journal officiel du 27 f&eacute;vrier d&eacute;taille les contours exacts du nouveau &laquo;&nbsp;forfait p...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Santé : les détails du « forfait patience urgences » publiés" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Sant%C3%A9%20%3A%20les%20d%C3%A9tails%20du%20%C2%AB%20forfait%20patience%20urgences%20%C2%BB%20publi%C3%A9s : https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-les-details-du-forfait-patience-urgences-publies.195737" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div>


    



















    <div class="block__liketoo block__leads"
         data-xiti-promotion-adid="3"
         data-xiti-promotion-format="sous-article"
         data-xiti-promotion-variant="standard">
        <p class="title__section title__section--color8">Vous aimerez aussi</p>
        <div class="list__article">

            
                <div class="medium__size">
                    <a href="/assurance-de-personnes/sante/couverture-sante-des-fonctionnaires-une-reforme-en-dix-questions.195497">
                                                                                                            <img src="/mediatheque/7/7/6/000143677_300x162_c.png" width="300" height="162" 
                     alt="Protection sociale complémentaire des fonctionnaires : une réforme en dix questions"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Protection sociale complémentaire des fonctionnaires : une réforme en dix questions</h2>
                    </a>
                                                                                
                                                                                                                                                                                    
                    
        
                    <a href="/assurance-de-personnes/prevoyance/" class="title__2 medium__size__tag title__2" >
                Prévoyance
            </a>
        
            
        
                    <a href="/couverture-sante-des-retraites/" class="title__2 medium__size__tag title__2" >
                couverture santé des retraités
            </a>
        
    

                                        
                </div>

            
                <div class="medium__size">
                    <a href="/juriscope/decryptages/contractualiser-demain-avec-les-medecins.195542">
                                                                                                            <img src="/mediatheque/7/5/7/000143757_300x162_c.png" width="300" height="162" 
                     alt="Complémentaires santé : comment contractualiser demain avec les médecins ?"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Complémentaires santé : comment contractualiser demain avec les médecins ?</h2>
                    </a>
                                                                                
                                                                                                                                                
                    
        
                    <a href="/complementaire-sante/" class="title__2 medium__size__tag title__2" >
                complémentaire santé
            </a>
        
            
        
                    <a href="/union-nationale-des-organismes-d-assurance-maladie-complementaire-unocam/" class="title__2 medium__size__tag title__2" >
                Union nationale des organismes d’assurance maladie complémentaire (UNOCAM)
            </a>
        
    

                                        
                </div>

            
        </div>
    </div>

</div><div
class="col__right"><div
class="block__boa"><p
class="block__boa__tag title__19 bg__1 is-margin0">Abonnés</p><p
class="title__section title__section--color2">Base des organismes d'assurance</p><p
class="block__boa__text">Retrouvez les <b>informations complètes</b>, <b>les risques couverts et les dirigeants</b> de plus de <b>850
organismes d'assurance</b></p>
<a
href="/base-organismes-assurance" class="is-displayBlock button__1 button__1--color3 is-marginTop20">Je consulte la base</a></div><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="block__mag bg__10"><p
class="title__section title__section--color2">Le Magazine</p><p
class="block__mag__desc">ÉDITION DU 25 février 2022</p>
<a
href="/consulter-le-magazine/7744,4087">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/couv/couv_argus_7744_Hebdo_1_liste.png" alt="ÉDITION DU 25 février 2022" class="is-center-shadow block__mag__couv" />
</a>
<a
href="/consulter-le-magazine/7744,4087" target="_blank" class="button__1 button__1--color3">Je consulte</a></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul
data-xiti-promotion-adid="5"
data-xiti-promotion-format="sous-article/event"
data-xiti-promotion-variant="standard"><li
class="title__14 title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-assurance-sante-et-prevoyance-2022-p-14807" target="_blank"><p>
<span
class="title__5">ASSURANCE SANT&Eacute; ET PR&Eacute;VOYANCE</span> / <span
class="title__14">14&nbsp;Juin&nbsp;2022 - Paris</span></p>
</a></li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-reavie-2022-2022-p-14877" target="_blank"><p>
<span
class="title__5">REAVIE 2022</span> / <span
class="title__14">12-14&nbsp;Octobre&nbsp;2022 - Cannes</span></p>
</a></li></ul><ul
data-xiti-promotion-adid="6"
data-xiti-promotion-format="sous-article/formation"
data-xiti-promotion-variant="standard"><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-fondamentaux-et-actualite-de-l-assurance-retraite-collective-p-10735" target="_blank"><p>
<span
class="title__5">Fondamentaux et actualit&eacute; de l&rsquo;assurance retraite collective</span> / <span
class="title__14">6-7&nbsp;Avril&nbsp;2022 - Paris</span></p>
</a></li></ul><ul></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/3/5/1/000024153_std.jpg" alt="LA CENTRALE DE FINANCEMENT" /></div><p
class="block__job__city">LA CENTRALE DE FINANCEMENT</p><p
class="block__job__function">RESPONSABLE ADJOINT MARCHE ASSURANCES H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-responsable-adjoint-marche-assurances-h-f-chartres-la-centrale-de-financement-o-2809533-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/6/000869672_std.png" alt="CARCO" /></div><p
class="block__job__city">CARCO</p><p
class="block__job__function">RESPONSABLE FONCTION CLE AUDIT INTERNE H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-responsable-fonction-cle-audit-interne-h-f-paris-carco-o-2844558-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/pelard-yann,192437"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/7/5/000140572_218x218_c.jpg" width="218" height="218"
alt="Pelard Yann"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Yann Pelard</h3><p
class="block__decisionMakers__company title__7">Groupe Premium</p><p
class="block__decisionMakers__function">Directeur des opérations</p></div>
</a>
<a
href="/carnet-des-decideurs/de-hulster-jerome,192337"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/1/1/000140117_218x218_c.jpg" width="218" height="218"
alt="De Hulster Jérôme"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Jérôme De Hulster</h3><p
class="block__decisionMakers__company title__7">AIG</p><p
class="block__decisionMakers__function">Responsable de la souscription institutions financières d'AIG France</p></div>
</a>
<a
href="/carnet-des-decideurs/yee-jody-a-compter-du-1er-janvier-2022,191987"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/2/7/000139722_218x218_c.jpeg" width="218" height="218"
alt="Yee Jody"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Jody Yee</h3><p
class="block__decisionMakers__company title__7">Allianz Global Corporate & Specialty</p><p
class="block__decisionMakers__function">Directeur mondial des solutions industrielles pour la technologie, les médias et les télécommunications</p></div>
</a></div></div></section><div
class="publi__redac block__thematic column container"><div
class="column__content"><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/les-assureurs/la-protection-sociale-des-complementaires-en-pleine-transformation.195592" class="xiti-track-clicks" data-xiti-name="public-redac-1-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/0/9/000143902_300x162_c.jpg" width="300" height="162"
alt="La protection sociale des complémentaires en pleine transformation"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">La protection sociale des complémentaires en pleine transformation</h2>
</a><a
href="/les-assureurs/" class="title__2">
Les assureurs
</a>
<span
class="title__8">Publi-Rédactionnel</span><meta
itemprop="position" content="0" /><link
href="https://www.argusdelassurance.com/les-assureurs/la-protection-sociale-des-complementaires-en-pleine-transformation.195592" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/livres-blancs/reinventer-la-constitution-de-dossiers-pour-transformer-la-relation-client.195052" class="xiti-track-clicks" data-xiti-name="public-redac-2-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/7/8/000142872_300x162_c.jpg" width="300" height="162"
alt="Réinventer la constitution de dossiers pour transformer la relation client"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Réinventer la constitution de dossiers pour transformer la relation client</h2>
</a><a
href="/livres-blancs/" class="title__2">
Livres Blancs
</a>
<a
href="/livres-blancs/tech-conseil/" class="title__2">
Tech/conseil
</a>
<span
class="title__8">Publi-Rédactionnel</span><meta
itemprop="position" content="1" /><link
href="https://www.argusdelassurance.com/livres-blancs/reinventer-la-constitution-de-dossiers-pour-transformer-la-relation-client.195052" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/optimiser-les-prises-de-decisions-grace-a-l-ia/ia-un-enjeu-cle-pour-tous-les-assureurs.194777" class="xiti-track-clicks" data-xiti-name="public-redac-3-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/3/6/000142632_300x162_c.jpg" width="300" height="162"
alt="IA : un enjeu clé pour tous les assureurs"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">IA : un enjeu clé pour tous les assureurs</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/optimiser-les-prises-de-decisions-grace-a-l-ia/" class="title__2">
Optimiser les prises de décisions grâce à l'IA
</a>
<a
href="/shift-technology/" class="title__2">
Shift Technology
</a><meta
itemprop="position" content="2" /><link
href="https://www.argusdelassurance.com/optimiser-les-prises-de-decisions-grace-a-l-ia/ia-un-enjeu-cle-pour-tous-les-assureurs.194777" itemprop="url" /></div></div></div><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/attribution/prestation-d-assurances/am-8673234-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Prestation d'assurances." data-xiti-type="exit"><p
class="title__3 medium__size__title">Prestation d'assurances.</p>
</a><p
class="title__6">Campus AGRO SAS</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 01 mars</p><p><span
class="icon-location"></span>  91 - PALAISEAU</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/fourniture-livraison-et-gestion-de-carnets-de-cheques/ao-8673209-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Fourniture, livraison et gestion de carnets de chèques personnalisés pour les usagers du CCAS" data-xiti-type="exit"><p
class="title__3 medium__size__title">Fourniture, livraison et gestion de carnets de chèques personnalisés pour les usage...</p>
</a><p
class="title__6">Ville de St Cyr l'Ecole</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 01 mars</p><p><span
class="icon-location"></span>  78 - St Cyr l'Ecole</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/mission-d-audit-et-de-commissariat-aux-comptes/ao-8673184-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Mission d'audit et de commissariat aux comptes" data-xiti-type="exit"><p
class="title__3 medium__size__title">Mission d'audit et de commissariat aux comptes</p>
</a><p
class="title__6">3F Seine et Marne</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 01 mars</p><p><span
class="icon-location"></span>  77 - 3F SEINE ET MARNE</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>Santé : les détails du « forfait patience urgences » publiés</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="195737" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2022 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["assurance-de-personnes\/sante","etablissements-de-sante","complementaire-sante","les-assureurs\/mutuelles","assurance-de-personnes","les-assureurs"],"tag_status":"standard","tag_type":"1","id_document":"195737","document_path":"assurance-de-personnes\/sante\/sante-les-details-du-forfait-patience-urgences-publies.195737","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"1"},"slotRefresh":{"bannerArche_1":45,"infeed_1":45,"inread_1":30,"pave_1":45,"pave_2":45,"pave_3":45},"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-195737-assurance-de-personnes-sante-sante-les-details-du-forfait-patience-urgences-publies","chapter1":"article","level2":2,"chapter2":"Sant\u00e9"},"customVars":{"site":{"1":"Victor Noiret","2":"20220228","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Sant\u00e9","\u00e9tablissements de sant\u00e9 ","compl\u00e9mentaire sant\u00e9","Mutuelles ","Assurance de personnes","Les assureurs"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1645115797TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1645115797TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1645027118TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1645027118TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1643802334TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1639647815TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js"></script> <script src="/js/pages/user-min.IPDIGIT1645027118TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1645115797TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1645115797TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1645115797TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1645115797TIGIDPI.js"></script> <script src="/js/pages/comment-min.IPDIGIT1645027118TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1645027118TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1645027118TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":75,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>