<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Santé : nouveau partenariat d’importance pour Allianz Partners</title><meta
name="refresh" content="refresh:300" /><meta
name="description" content="
La filiale d&amp;rsquo;assistance du groupe Allianz va proc&amp;eacute;der &amp;agrave; la prise en charge d&amp;rsquo;un important portefeuille d&amp;rsquo;assurance sant&amp;eacute;.
Allianz Partners..." /><meta
name="robots" content="index,follow" /><meta
name="DC.title" lang="fr" content="Santé : nouveau partenariat d’importance pour Allianz Partners"  /><meta
name="DC.Subject" lang="fr" content="Allianz Partners, Santé, expatriation, Compagnies"  /><meta
name="DC.Description" lang="fr" content="
La filiale d&amp;rsquo;assistance du groupe Allianz va proc&amp;eacute;der &amp;agrave; la prise en charge d&amp;rsquo;un important portefeuille d&amp;rsquo;assurance sant&amp;eacute;.
Allianz Partners..."  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2022-05-27 11:45:00" /><meta
name="date.modified" scheme="W3CDTF" content="2022-05-27 16:04:00"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
property="og:url" content="https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-nouveau-partenariat-d-importance-pour-allianz-partners.199802" /><meta
property="og:title" content="Santé : nouveau partenariat d’importance pour Allianz Partners" /><meta
property="og:description" content="
La filiale d&amp;rsquo;assistance du groupe Allianz va proc&amp;eacute;der &amp;agrave; la prise en charge d&amp;rsquo;un important portefeuille d&amp;rsquo;assurance sant&amp;eacute;.
Allianz Partners... - Santé" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="Argus de l’Assurance" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/7/9/4/000142497_624x337_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="Santé : nouveau partenariat d’importance pour Allianz Partners - Argus de l’Assurance" /><meta
name="twitter:description" content="
La filiale d&amp;rsquo;assistance du groupe Allianz va proc&amp;eacute;der &amp;agrave; la prise en charge d&amp;rsquo;un important portefeuille d&amp;rsquo;assurance sant&amp;eacute;.
Allianz Partners s&amp;rsquo;appr&amp;ecirc;te &amp;agrave; renforcer son poids... - [Santé]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/7/9/4/000142497_624x337_c.jpg" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-199802-assurance-de-personnes-sante-sante-nouveau-partenariat-d-importance-pour-allianz-partners" /><meta
name="ipd:xttags" content="Allianz Partners|Santé|expatriation|Compagnies|Assurance de personnes|Allianz|Les assureurs" /><meta
name="ipd:udid" content="5hewv9am:199802:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-nouveau-partenariat-d-importance-pour-allianz-partners.199802"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1637161703TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1652084490TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/designsystem-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1652169006TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652169006TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1652084490TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1637161703TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1652084490TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/designsystem-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1652169006TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652169006TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1652169007TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1649249391TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1652084492TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1652084492TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1652084490TIGIDPI.js" as="script"></head><body
data-arche-version="3"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/largus-pass-vos-avantages-co/#xtor=CS5-205-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value=""
class="searchContent__input jqInputSearch" enterkeyhint="search"/>
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/green-assurance/"
>
Green assurance
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a>
<a
class="thematics__links"
href="https://www.argusdelassurance.com/base-organismes-assurance"
target="_blank"
rel=" noopener"                >
Base des organismes d'assurance
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="https://boutique.argusdelassurance.com/editor/l-argus-de-l-assurance.html"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.argusdelassurance.com/offre-emploi"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener">
Devis RC Pro
</a>
<a
href="/nos-webinars/"
rel="nofollow">
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Nos études
</a>
<a
href="/livres-blancs/"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-profil"
>
Mes infos
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/archives"
>
Mes magazines
</a>
<a
href="/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="/jurisprudence-automobile"
>
Jurisprudence automobile
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="page__article"><div
class="container"><ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/assurance-de-personnes/">Assurance de personnes</a></li><li
class="button__3 button__3--color8">
<a
href="/assurance-de-personnes/sante/">Santé</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/assurance-de-personnes\/sante\/sante-nouveau-partenariat-d-importance-pour-allianz-partners.199802"},"headline":"Sant\u00e9 : nouveau partenariat d\u2019importance pour Allianz Partners","datePublished":"2022-05-27 11:45:00","dateModified":"2022-05-27 16:04:00","author":{"@type":"Person","name":"Gwendal Perrin"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/7\/9\/4\/000142497_624x337_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <h1 itemprop="name" class="title__13">Santé : nouveau partenariat d’importance pour Allianz Partners</h1><p
class="article__author is-center">
<span
class="page__article__author" itemprop="author">Gwendal Perrin</span> |                    <time
class="page__article__date"
itemprop="datePublished">27/05/2022 à 11h45
</time></p><p
class="page__article__tag">
<a
href="/allianz/allianz-partners/" class="title__2 " >
Allianz Partners
</a>
<a
href="/expatriation/" class="title__2 " >
expatriation
</a></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Santé : nouveau partenariat d’importance pour Allianz Partners" data-source="L'Argus de l'assurance" data-summary="
La filiale d&rsquo;assistance du groupe Allianz va proc&eacute;der &agrave; la prise en charge d&rsquo;un important portefeuille d&rsquo;assu...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Santé : nouveau partenariat d’importance pour Allianz Partners" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Sant%C3%A9%20%3A%20nouveau%20partenariat%20d%E2%80%99importance%20pour%20Allianz%20Partners : https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-nouveau-partenariat-d-importance-pour-allianz-partners.199802" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/9/4/000142497_624x337_c.jpg"
alt="Santé : nouveau partenariat d’importance pour Allianz Partners" class="large__size__img" /><figcaption
class="page__article__copyright">
<span>&copy; Allianz</span></figcaption><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="bandeauExcluAbo"><div
class="bandeauExcluAbo__picto"><img
src="/images/placeholder.jpg" data-original="/images/picto-bandeau-exclu-abo.png" alt="" /></div><p
class="bandeauExcluAbo__txt">Pour lire l’intégralité de cet article, <a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-nouveau-partenariat-d-importance-pour-allianz-partners.199802" class="bandeauExcluAbo__lienTest">connectez-vous</a> ou <a
class="bandeauExcluAbo__lienTest" target="_blank" rel="nofollow" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_texte_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_texte]-[return_url]-[page_article]-[a]">testez gratuitement l’accès en mode abonné</a></p></div><div
class="page__article__desc" itemprop="description"><p>
La filiale d&rsquo;assistance du groupe Allianz va proc&eacute;der &agrave; la prise en charge d&rsquo;un important portefeuille d&rsquo;assurance sant&eacute;.</p></div><div
class="page__article__text"><p><p>
<strong><a
title="Allianz et l'actualité dans le secteur assurance, les news des professionnels, courtiers et assureurs" href="/allianz/" rel="" target="" class="lien-contextuel">Allianz</a> Partners </strong>s’apprête à renforcer son poids sur le marché de l’assurance et assistance santé.</p>
[...]</p></div><div
id="poool-widget"></div><div
class="blocPasEncoreAbonne"><div
class="block__allread"><p
class="title__section title__section--color2"><span>Connectez-vous</span> pour lire la suite</p><div
class="block__allread__content"><p>Cet article est réservé aux abonnés.</p><p>Déjà abonné à l'Argus de l'assurance ?</p></div>
<a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-nouveau-partenariat-d-importance-pour-allianz-partners.199802" class="button__1 button__1--color3">Je me connecte</a></div><div
class="block__readMore" style="display:none;">
Le Lorem Ipsum est simplement du faux texte employé dans la composition et la mise en page avant impression. Le Lorem Ipsum est le faux texte standard de l'imprimerie depuis les années 1500, quand un peintre anonyme assembla ensemble des morceaux de texte pour réaliser un livre spécimen de polices de texte. Il n'a pas fait que survivre cinq siècles, mais s'est aussi adapté à la bureautique informatique, sans que son contenu n'en soit modifié. Il a été popularisé dans les années 1960 grâce à la vente de feuilles Letraset contenant des passages du Lorem Ipsum, et, plus récemment, par son inclusion dans des applications de mise en page de texte, comme Aldus PageMaker.</div><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="block__abo bg__10 block__abo--link xiti-track-clicks" data-xiti-name="abonnez_vous_wall_abo_arg" data-xiti-chapter1="CTA-abo" data-xiti-type="exit"><p
class="title__section title__section--color2">Abonnez-vous</p><div
class="block__abo__content"><p>Vous n'êtes pas encore abonné ?</p><p>Découvrez nos formules et accédez aux articles en illimité</p>
<img
src="/images/placeholder.jpg" data-original="/images/abo.png" alt="Nos formules d'abonnements" class="block__abo__img" /></div><div
class="is-alignCenter"><div
class="button__1 button__1--color3">Je m'abonne</div></div>
</a></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Santé : nouveau partenariat d’importance pour Allianz Partners" data-source="L'Argus de l'assurance" data-summary="
La filiale d&rsquo;assistance du groupe Allianz va proc&eacute;der &agrave; la prise en charge d&rsquo;un important portefeuille d&rsquo;assu...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Santé : nouveau partenariat d’importance pour Allianz Partners" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Sant%C3%A9%20%3A%20nouveau%20partenariat%20d%E2%80%99importance%20pour%20Allianz%20Partners : https://www.argusdelassurance.com/assurance-de-personnes/sante/sante-nouveau-partenariat-d-importance-pour-allianz-partners.199802" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="author__recommend block__thematic noBg"><p
class="title__section title__section--color8">L'auteur vous recommande</p><ul><li>
<a
href="/les-assureurs/allianz-partners-nominations-au-sein-du-directoire.195642">
<span
class="circle circle--color8">#1</span>
Allianz Partners : nominations au sein du directoire
</a></li></ul></div><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div>


    



















    <div class="block__liketoo block__leads"
         data-xiti-promotion-adid="3"
         data-xiti-promotion-format="sous-article"
         data-xiti-promotion-variant="standard">
        <p class="title__section title__section--color8">Vous aimerez aussi</p>
        <div class="list__article">

            
                <div class="medium__size">
                    <a href="/assurance-de-personnes/sante/100-sante-un-bouleversement-pour-les-complementaires-selon-santiane.199742">
                                                                                                            <img src="/mediatheque/4/6/4/000124464_300x162_c.jpg" width="300" height="162" 
                     alt="100% Santé : un « bouleversement » pour les complémentaires selon Santiane "
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">100% Santé : un « bouleversement » pour les complémentaires selon Santiane </h2>
                    </a>
                                                                                
                                                                                                                                                
                    
        
                    <a href="/100-sante/" class="title__2 medium__size__tag title__2" >
                100% Santé
            </a>
        
            
        
                    <a href="/les-assureurs/mutuelles/" class="title__2 medium__size__tag title__2" >
                Mutuelles 
            </a>
        
    

                                        
                </div>

            
                <div class="medium__size">
                    <a href="/assurance-de-personnes/prevoyance/le-cas-d-espece-1-50-tranche-a-precisions-sur-la-notion-de-prevoyance.199667">
                                                                                                            <img src="/mediatheque/4/0/3/000134304_300x162_c.png" width="300" height="162" 
                     alt="Le cas d'espèce : 1,50% tranche A, précisions sur la notion de prévoyance"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Le cas d'espèce : 1,50% tranche A, précisions sur la notion de prévoyance</h2>
                    </a>
                                                                                
                                                                                                                                                
                    
        
                    <a href="/actualites/" class="title__2 medium__size__tag title__2" >
                Actualités
            </a>
        
            
        
                    <a href="/juriscope/analyses-d-experts/" class="title__2 medium__size__tag title__2" >
                Analyses d'experts
            </a>
        
    

                                        
                </div>

            
        </div>
    </div>

</div><div
class="col__right"><div
class="block__boa"><p
class="block__boa__tag title__19 bg__1 is-margin0">Abonnés</p><p
class="title__section title__section--color2">Base des organismes d'assurance</p><p
class="block__boa__text">Retrouvez les <b>informations complètes</b>, <b>les risques couverts et les dirigeants</b> de plus de <b>850
organismes d'assurance</b></p>
<a
href="/base-organismes-assurance" class="is-displayBlock button__1 button__1--color3 is-marginTop20">Je consulte la base</a></div><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="block__mag bg__10"><p
class="title__section title__section--color2">Le Magazine</p><p
class="block__mag__desc">ÉDITION DU 27 mai 2022</p>
<a
href="/consulter-le-magazine/7758,4162">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/couv/couv_argus_7758_Hebdo_1_liste.png" alt="ÉDITION DU 27 mai 2022" class="is-center-shadow block__mag__couv" />
</a>
<a
href="/consulter-le-magazine/7758,4162" target="_blank" class="button__1 button__1--color3">Je consulte</a></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul
data-xiti-promotion-adid="5"
data-xiti-promotion-format="sous-article/event"
data-xiti-promotion-variant="standard"><li
class="title__14 title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-assurance-sante-et-prevoyance-2022-p-14807" target="_blank"><p>
<span
class="title__5">ASSURANCE SANT&Eacute; ET PR&Eacute;VOYANCE</span> / <span
class="title__14">14&nbsp;Juin&nbsp;2022 - Paris</span></p>
</a></li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-reavie-2022-2022-p-14877" target="_blank"><p>
<span
class="title__5">REAVIE 2022</span> / <span
class="title__14">12-14&nbsp;Octobre&nbsp;2022 - Cannes</span></p>
</a></li></ul><ul
data-xiti-promotion-adid="6"
data-xiti-promotion-format="sous-article/formation"
data-xiti-promotion-variant="standard"><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-reforme-du-courtage-p-13119" target="_blank"><p>
<span
class="title__5">R&eacute;forme du courtage</span> / <span
class="title__14">12&nbsp;Septembre&nbsp;2022 - Classe virtuelle</span></p>
</a></li></ul><ul></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/5/2/9/000873925_std.png" alt="CNA HARDY" /></div><p
class="block__job__city">CNA HARDY</p><p
class="block__job__function">Souscripteurs et Gestionnaires H/F</p><a
href="https://www.argusdelassurance.com/offre-emploi/offre-emploi-o-souscripteurs-et-gesti-3423535" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/6/000869672_std.png" alt="CARCO" /></div><p
class="block__job__city">CARCO</p><p
class="block__job__function">RESPONSABLE AUDIT INTERNE H/F</p><a
href="https://www.argusdelassurance.com/offre-emploi/offre-emploi-o-responsable-audit-inte-3403738" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/bouaziz-natacha,189392"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/1/7/000137712_218x218_c.png" width="218" height="218"
alt="Bouaziz Natacha"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Natacha Bouaziz</h3><p
class="block__decisionMakers__company title__7">Allianz Partners</p><p
class="block__decisionMakers__function">Directrice internationale de l’assistance routière</p></div>
</a>
<a
href="/carnet-des-decideurs/garg-amit,189062"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/4/3/000136342_218x218_c.jpg" width="218" height="218"
alt="Garg Amit"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Amit Garg</h3><p
class="block__decisionMakers__company title__7">Allianz Partners</p><p
class="block__decisionMakers__function">Responsable des opérations mondiales pour les activités travel, assistance et digital</p></div>
</a>
<a
href="/carnet-des-decideurs/unkel-julia,187029"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/7/7/000134774_218x218_c.png" width="218" height="218"
alt="Unkel Julia"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Julia Unkel</h3><p
class="block__decisionMakers__company title__7">Allianz Partners</p><p
class="block__decisionMakers__function">Directrice financière</p></div>
</a></div></div></section><div
class="publi__redac block__thematic column container"><div
class="column__content"><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/assurance-dommages/goodz-pourquoi-choisir-une-assurance-parachut.199402" class="xiti-track-clicks" data-xiti-name="public-redac-1-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/7/3/000147372_300x162_c.jpeg" width="300" height="162"
alt="Goodz : pourquoi choisir une assurance Parachut ?"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Goodz : pourquoi choisir une assurance Parachut ?</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/assurance-dommages/" class="title__2">
Assurance dommages
</a><meta
itemprop="position" content="0" /><link
href="https://www.argusdelassurance.com/assurance-dommages/goodz-pourquoi-choisir-une-assurance-parachut.199402" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/green-assurance/enterprize-un-puissant-accelerateur-de-visibilite-et-de-projets-pour-les-entreprises-responsables.199212" class="xiti-track-clicks" data-xiti-name="public-redac-2-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/0/2/000147202_300x162_c.jpg" width="300" height="162"
alt="EnterPRIZE : un puissant accélérateur de visibilité  et de projets pour les entreprises responsables"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">EnterPRIZE : un puissant accélérateur de visibilité  et de projets pour les entreprises responsables</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/green-assurance/" class="title__2">
Green assurance
</a><meta
itemprop="position" content="1" /><link
href="https://www.argusdelassurance.com/green-assurance/enterprize-un-puissant-accelerateur-de-visibilite-et-de-projets-pour-les-entreprises-responsables.199212" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/juriscope/les-ingenieurs-dopes-par-la-reprise-economique.199252" class="xiti-track-clicks" data-xiti-name="public-redac-3-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/0/2/000147207_300x162_c.jpeg" width="300" height="162"
alt="Les ingénieurs dopés par la reprise économique"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Les ingénieurs dopés par la reprise économique</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/juriscope/" class="title__2">
Juriscope
</a><meta
itemprop="position" content="2" /><link
href="https://www.argusdelassurance.com/juriscope/les-ingenieurs-dopes-par-la-reprise-economique.199252" itemprop="url" /></div></div></div><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/assistance-juridique-et-financiere-dans-le-cadre-du-su/ao-8739588-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Assistance juridique et financière dans le cadre du suivi des projets d'investissement du Syvade." data-xiti-type="exit"><p
class="title__3 medium__size__title">Assistance juridique et financière dans le cadre du suivi des projets d'investissem...</p>
</a><p
class="title__6">SI de traitement des O.M.</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 27 mai</p><p><span
class="icon-location"></span>  971 - LES ABYMES</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/mission-d-assistance-technique-a-la-conception-et-au-l/ao-8739575-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Mission d'assistance technique à la conception et au lancement de la "Couverture Santé Régionale" de la Région Île-de-France." data-xiti-type="exit"><p
class="title__3 medium__size__title">Mission d'assistance technique à la conception et au lancement de la "Couverture Sa...</p>
</a><p
class="title__6">Région Ile de France</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 27 mai</p><p><span
class="icon-location"></span>  93 - REGION ILE DE FRANCE</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/mission-d-assistance-technique-en-matiere-de-protectio/ao-8739517-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Mission d'assistance technique en matière de protection sociale complémentaire." data-xiti-type="exit"><p
class="title__3 medium__size__title">Mission d'assistance technique en matière de protection sociale complémentaire.</p>
</a><p
class="title__6">Direction des Services Administratifs</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 27 mai</p><p><span
class="icon-location"></span>  75 - SERVICES DU PREMIER MINISTRE</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>Santé : nouveau partenariat d’importance pour Allianz Partners</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="199802" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2022 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["allianz\/allianz-partners","assurance-de-personnes\/sante","expatriation","les-assureurs\/compagnies","assurance-de-personnes","allianz","les-assureurs"],"tag_status":"standard","tag_type":"1","id_document":"199802","document_path":"assurance-de-personnes\/sante\/sante-nouveau-partenariat-d-importance-pour-allianz-partners.199802","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"1"},"slotRefresh":{"bannerArche_1":45,"infeed_1":45,"inread_1":30,"pave_1":45,"pave_2":45,"pave_3":45},"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-199802-assurance-de-personnes-sante-sante-nouveau-partenariat-d-importance-pour-allianz-partners","chapter1":"article","level2":2,"chapter2":"Sant\u00e9"},"customVars":{"site":{"1":"Gwendal Perrin","2":"20220527","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Allianz Partners","Sant\u00e9","expatriation","Compagnies","Assurance de personnes","Allianz","Les assureurs"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1652169007TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1649249391TIGIDPI.js"></script> <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1652084492TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1652084492TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js"></script> <script src="/js/pages/user-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/js/pages/comment-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1652084490TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":347,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>