<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>FRPS : une nouvelle demande d’une mutuelle</title><meta
name="refresh" content="refresh:300" /><meta
name="description" content="
Une mutuelle se lance &amp;agrave; son tour dans la constitution de son fonds de retraite professionnelle suppl&amp;eacute;mentaire (FRPS).
L&amp;rsquo;engouement autour du..." /><meta
name="robots" content="index,follow" /><meta
name="DC.title" lang="fr" content="FRPS : une nouvelle demande d’une mutuelle"  /><meta
name="DC.Subject" lang="fr" content="Retraite, Fonds de retraite professionnelle supplémentaire (FRPS), retraite supplémentaire, Garance, ACPR"  /><meta
name="DC.Description" lang="fr" content="
Une mutuelle se lance &amp;agrave; son tour dans la constitution de son fonds de retraite professionnelle suppl&amp;eacute;mentaire (FRPS).
L&amp;rsquo;engouement autour du..."  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2022-08-05 09:42:00" /><meta
name="date.modified" scheme="W3CDTF" content="2022-08-07 12:00:00"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
property="og:url" content="https://www.argusdelassurance.com/epargne/retraite/frps-une-nouvelle-demande-d-une-mutuelle.202517" /><meta
property="og:title" content="FRPS : une nouvelle demande d’une mutuelle" /><meta
property="og:description" content="
Une mutuelle se lance &amp;agrave; son tour dans la constitution de son fonds de retraite professionnelle suppl&amp;eacute;mentaire (FRPS).
L&amp;rsquo;engouement autour du... - Retraite" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="Argus de l’Assurance" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/4/0/7/000119704_624x337_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="FRPS : une nouvelle demande d’une mutuelle - Argus de l’Assurance" /><meta
name="twitter:description" content="
Une mutuelle se lance &amp;agrave; son tour dans la constitution de son fonds de retraite professionnelle suppl&amp;eacute;mentaire (FRPS).
L&amp;rsquo;engouement autour du FRPS ne se d&amp;eacute;ment pas. Apr&amp;egrave;s... - [Retraite]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/4/0/7/000119704_624x337_c.jpg" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-202517-epargne-retraite-frps-une-nouvelle-demande-d-une-mutuelle" /><meta
name="ipd:xttags" content="Retraite|Fonds de retraite professionnelle supplémentaire (FRPS)|retraite supplémentaire|Garance|ACPR|Épargne" /><meta
name="ipd:udid" content="5hewv9am:202517:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/epargne/retraite/frps-une-nouvelle-demande-d-une-mutuelle.202517"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1637161703TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1657095901TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/designsystem-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1657111858TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1657111858TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1657095901TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1637161703TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1657095901TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/designsystem-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1657111858TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1657111858TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1657095901TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1657111858TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1657111858TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1657095901TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1657095901TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1649249391TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1652084492TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1657095902TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user-min.IPDIGIT1657095901TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1657111858TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1657111858TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1657111858TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1657111858TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment-min.IPDIGIT1657095901TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1657095901TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1657095901TIGIDPI.js" as="script"></head><body
data-arche-version="3"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-cmp-notice-anonymous="mBTNmyGZ"
data-cmp-notice-strict="true"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/largus-pass-vos-avantages-co/#xtor=CS5-205-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value=""
class="searchContent__input jqInputSearch" enterkeyhint="search"/>
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/green-assurance/"
>
Green assurance
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a>
<a
class="thematics__links"
href="https://www.argusdelassurance.com/base-organismes-assurance"
target="_blank"
rel=" noopener"                >
Base des organismes d'assurance
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="https://boutique.argusdelassurance.com/editor/l-argus-de-l-assurance.html"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.argusdelassurance.com/les-talents-de-l-assurance/"
>
Les Talents de l'assurance
</a>
<a
href="https://www.argusdelassurance.com/offre-emploi"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener">
Devis RC Pro
</a>
<a
href="/nos-webinars/"
rel="nofollow">
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Nos études
</a>
<a
href="/livres-blancs/"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-profil"
>
Mes infos
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/archives"
>
Mes magazines
</a>
<a
href="/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="/jurisprudence-automobile"
>
Jurisprudence automobile
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="page__article"><div
class="container"><ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/epargne/">Épargne</a></li><li
class="button__3 button__3--color8">
<a
href="/epargne/retraite/">Retraite</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/epargne\/retraite\/frps-une-nouvelle-demande-d-une-mutuelle.202517"},"headline":"FRPS : une nouvelle demande d\u2019une mutuelle","datePublished":"2022-08-05 09:42:00","dateModified":"2022-08-07 12:00:00","author":{"@type":"Person","name":"Sybille Vi\u00e9"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/4\/0\/7\/000119704_624x337_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <h1 itemprop="name" class="title__13">FRPS : une nouvelle demande d’une mutuelle</h1><p
class="article__author is-center">
<span
class="page__article__author" itemprop="author">Sybille Vié</span> |                    <time
class="page__article__date"
itemprop="datePublished">05/08/2022 à 09h42
</time></p><p
class="page__article__tag">
<a
href="/fonds-de-retraite-professionnelle-supplementaire-frps/" class="title__2 " >
Fonds de retraite professionnelle supplémentaire (FRPS)
</a>
<a
href="/retraite-supplementaire/" class="title__2 " >
retraite supplémentaire
</a></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="FRPS : une nouvelle demande d’une mutuelle" data-source="L'Argus de l'assurance" data-summary="
Une mutuelle se lance &agrave; son tour dans la constitution de son fonds de retraite professionnelle suppl&eacute;mentaire (FRPS).
...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="FRPS : une nouvelle demande d’une mutuelle" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=FRPS%20%3A%20une%20nouvelle%20demande%20d%E2%80%99une%20mutuelle : https://www.argusdelassurance.com/epargne/retraite/frps-une-nouvelle-demande-d-une-mutuelle.202517" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/0/7/000119704_624x337_c.jpg"
alt="FRPS : une nouvelle demande d’une mutuelle" class="large__size__img" /><figcaption
class="page__article__copyright">
<span>&copy; Garance</span></figcaption><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="bandeauExcluAbo"><div
class="bandeauExcluAbo__picto"><img
src="/images/placeholder.jpg" data-original="/images/picto-bandeau-exclu-abo.png" alt="" /></div><p
class="bandeauExcluAbo__txt">Pour lire l’intégralité de cet article, <a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/epargne/retraite/frps-une-nouvelle-demande-d-une-mutuelle.202517" class="bandeauExcluAbo__lienTest">connectez-vous</a> ou <a
class="bandeauExcluAbo__lienTest" target="_blank" rel="nofollow" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_texte_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_texte]-[return_url]-[page_article]-[a]">testez gratuitement l’accès en mode abonné</a></p></div><div
class="page__article__desc" itemprop="description"><p>
Une mutuelle se lance &agrave; son tour dans la constitution de son fonds de retraite professionnelle suppl&eacute;mentaire (FRPS).</p></div><div
class="page__article__text"><p><p>
L’engouement autour du <strong>FRPS</strong> ne se dément pas. <a
href="https://www.argusdelassurance.com/epargne/retraite/frps-l-umr-demande-le-transfert-d-une-partie-de-son-portefeuille.202362">Après l’UMR</a>, <a
href="https://www.argusdelassurance.com/juriscope/actualite-juridique/creation-de-frps-trois-nouveaux-assureurs-se-lancent.202322">Ageas France, Swiss Life ou Generali</a> ces derniers jours, c’est au tour de la mutuelle <a
href="https://www.argusdelassurance.com/garance/"><strong>Garance</strong></a> de sauter le pas.</p><p>
<strong>Garance</strong> a en effet présenté une <strong>demande</strong> tendant à l’approbation du <strong>transfert</strong>, [...]</p></p></div><div
id="poool-widget"></div><div
class="blocPasEncoreAbonne"><div
class="block__allread"><p
class="title__section title__section--color2"><span>Connectez-vous</span> pour lire la suite</p><div
class="block__allread__content"><p>Cet article est réservé aux abonnés.</p><p>Déjà abonné à l'Argus de l'assurance ?</p></div>
<a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/epargne/retraite/frps-une-nouvelle-demande-d-une-mutuelle.202517" class="button__1 button__1--color3">Je me connecte</a></div><div
class="block__readMore" style="display:none;">
Le Lorem Ipsum est simplement du faux texte employé dans la composition et la mise en page avant impression. Le Lorem Ipsum est le faux texte standard de l'imprimerie depuis les années 1500, quand un peintre anonyme assembla ensemble des morceaux de texte pour réaliser un livre spécimen de polices de texte. Il n'a pas fait que survivre cinq siècles, mais s'est aussi adapté à la bureautique informatique, sans que son contenu n'en soit modifié. Il a été popularisé dans les années 1960 grâce à la vente de feuilles Letraset contenant des passages du Lorem Ipsum, et, plus récemment, par son inclusion dans des applications de mise en page de texte, comme Aldus PageMaker.</div><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="block__abo bg__10 block__abo--link xiti-track-clicks" data-xiti-name="abonnez_vous_wall_abo_arg" data-xiti-chapter1="CTA-abo" data-xiti-type="exit"><p
class="title__section title__section--color2">Abonnez-vous</p><div
class="block__abo__content"><p>Vous n'êtes pas encore abonné ?</p><p>Découvrez nos formules et accédez aux articles en illimité</p>
<img
src="/images/placeholder.jpg" data-original="/images/abo.png" alt="Nos formules d'abonnements" class="block__abo__img" /></div><div
class="is-alignCenter"><div
class="button__1 button__1--color3">Je m'abonne</div></div>
</a></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="FRPS : une nouvelle demande d’une mutuelle" data-source="L'Argus de l'assurance" data-summary="
Une mutuelle se lance &agrave; son tour dans la constitution de son fonds de retraite professionnelle suppl&eacute;mentaire (FRPS).
...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="FRPS : une nouvelle demande d’une mutuelle" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=FRPS%20%3A%20une%20nouvelle%20demande%20d%E2%80%99une%20mutuelle : https://www.argusdelassurance.com/epargne/retraite/frps-une-nouvelle-demande-d-une-mutuelle.202517" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="author__recommend block__thematic noBg"><p
class="title__section title__section--color8">L'auteur vous recommande</p><ul><li>
<a
href="/epargne/retraite/frps-l-umr-demande-le-transfert-d-une-partie-de-son-portefeuille.202362">
<span
class="circle circle--color8">#1</span>
FRPS : l’UMR demande le transfert d’une partie de son portefeuille
</a></li><li>
<a
href="/juriscope/actualite-juridique/creation-de-frps-trois-nouveaux-assureurs-se-lancent.202322">
<span
class="circle circle--color8">#2</span>
Création de FRPS : trois nouveaux assureurs se lancent
</a></li></ul></div><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div>


    



















    <div class="block__liketoo block__leads"
         data-xiti-promotion-adid="3"
         data-xiti-promotion-format="sous-article"
         data-xiti-promotion-variant="standard">
        <p class="title__section title__section--color8">Vous aimerez aussi</p>
        <div class="list__article">

            
                <div class="medium__size">
                    <a href="/les-assureurs/compagnies/resultats-semestriels-credit-agricole-assurances-porte-par-l-activite-dommages.202497">
                                                                                                            <img src="/mediatheque/2/4/3/000142342_300x162_c.png" width="300" height="162" 
                     alt="Résultats semestriels : Crédit Agricole Assurances porté par l’activité dommages "
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Résultats semestriels : Crédit Agricole Assurances porté par l’activité dommages </h2>
                    </a>
                                                                                
                                                                                                                                                                                    
                    
        
                    <a href="/credit-agricole/credit-agricole-assurances/" class="title__2 medium__size__tag title__2" >
                Crédit Agricole assurances
            </a>
        
            
        
                    <a href="/resultats/" class="title__2 medium__size__tag title__2" >
                Résultats
            </a>
        
    

                                        
                </div>

            
                <div class="medium__size">
                    <a href="/epargne/resultats-semestriels-societe-generale-encaisse-son-depart-de-russie.202477">
                                                                                                            <img src="/mediatheque/2/6/8/000062862_300x162_c.png" width="300" height="162" 
                     alt="Résultats semestriels : Société Générale encaisse son départ de Russie"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Résultats semestriels : Société Générale encaisse son départ de Russie</h2>
                    </a>
                                                                                
                                                                                                                                                
                    
        
                    <a href="/societe-generale/" class="title__2 medium__size__tag title__2" >
                Société générale
            </a>
        
            
        
                    <a href="/resultats/" class="title__2 medium__size__tag title__2" >
                Résultats
            </a>
        
    

                                        
                </div>

            
        </div>
    </div>

</div><div
class="col__right"><div
class="block__boa"><p
class="block__boa__tag title__19 bg__1 is-margin0">Abonnés</p><p
class="title__section title__section--color2">Base des organismes d'assurance</p><p
class="block__boa__text">Retrouvez les <b>informations complètes</b>, <b>les risques couverts et les dirigeants</b> de plus de <b>850
organismes d'assurance</b></p>
<a
href="/base-organismes-assurance" class="is-displayBlock button__1 button__1--color3 is-marginTop20">Je consulte la base</a></div><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="block__mag bg__10"><p
class="title__section title__section--color2">Le Magazine</p><p
class="block__mag__desc">ÉDITION DU 15 juillet 2022</p>
<a
href="/consulter-le-magazine/7768,4212">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/couv/couv_argus_7768_Hebdo_1_liste.png" alt="ÉDITION DU 15 juillet 2022" class="is-center-shadow block__mag__couv" />
</a>
<a
href="/consulter-le-magazine/7768,4212" target="_blank" class="button__1 button__1--color3">Je consulte</a></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul
data-xiti-promotion-adid="5"
data-xiti-promotion-format="sous-article/event"
data-xiti-promotion-variant="standard"><li
class="title__14 title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-reavie-2022-2022-p-14877" target="_blank"><p>
<span
class="title__5">REAVIE 2022</span> / <span
class="title__14">12-14&nbsp;Octobre&nbsp;2022 - Cannes</span></p>
</a></li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-12emes-rencontres-mutuelles-2022-p-14822" target="_blank"><p>
<span
class="title__5">12&egrave;mes Rencontres Mutuelles</span> / <span
class="title__14">1&nbsp;D&eacute;cembre&nbsp;2022 - Paris</span></p>
</a></li></ul><ul
data-xiti-promotion-adid="6"
data-xiti-promotion-format="sous-article/formation"
data-xiti-promotion-variant="standard"><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-reforme-du-courtage-p-13119" target="_blank"><p>
<span
class="title__5">R&eacute;forme du courtage</span> / <span
class="title__14">12&nbsp;Septembre&nbsp;2022 - Classe virtuelle</span></p>
</a></li></ul><ul></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/6/000869672_std.png" alt="CARCO" /></div><p
class="block__job__city">CARCO</p><p
class="block__job__function">RESPONSABLE AUDIT INTERNE H/F</p><a
href="https://www.argusdelassurance.com/offre-emploi/offre-emploi-o-responsable-audit-inte-3403738" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/3/2/4/000873423_std.jpg" alt="CABINET SCHÜLLER &amp; SCHÜLLER" /></div><p
class="block__job__city">CABINET SCHÜLLER &amp; SCHÜLLER</p><p
class="block__job__function">MANDATAIRES D’INTERMÉDIAIRES EN ASSURANCE H/F</p><a
href="https://www.argusdelassurance.com/offre-emploi/offre-emploi-o-mandataires-d-interm-3396253" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/peisner-jean-luc,185199"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/7/2/000133274_218x218_c.jpg" width="218" height="218"
alt="Peisner Jean-Luc"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Jean-Luc Peisner</h3><p
class="block__decisionMakers__company title__7">Garance</p><p
class="block__decisionMakers__function">Directeur des opérations clients</p></div>
</a>
<a
href="/carnet-des-decideurs/vuarlot-a-compter-du-21-juin-gregoire,184419"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/9/5/000132599_218x218_c.jpg" width="218" height="218"
alt="Vuarlot Grégoire"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Grégoire Vuarlot</h3><p
class="block__decisionMakers__company title__7">ACPR</p><p
class="block__decisionMakers__function">Directeur du contrôle des pratiques commerciales</p></div>
</a>
<a
href="/carnet-des-decideurs/nerot-thomas,175954"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/4/9/000124944_218x218_c.jpg" width="218" height="218"
alt="Nérot Thomas"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Thomas Nérot</h3><p
class="block__decisionMakers__company title__7">Garance</p><p
class="block__decisionMakers__function">Directeur de la distribution</p></div>
</a></div></div></section><div
class="publi__redac block__thematic column container"><div
class="column__content"><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/juriscope/rma-est-en-pleine-transformation-strategique-pour-prendre-le-virage-du-serviciel-romain-rouquette-dg-rma.201617" class="xiti-track-clicks" data-xiti-name="public-redac-1-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/4/4/000149447_300x162_c.jpg" width="300" height="162"
alt="RMA est en pleine transformation stratégique pour prendre le virage du serviciel.” Romain Rouquette (DG RMA)"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">RMA est en pleine transformation stratégique pour prendre le virage du serviciel.” Romain Rouquette (DG RMA)</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/juriscope/" class="title__2">
Juriscope
</a><meta
itemprop="position" content="0" /><link
href="https://www.argusdelassurance.com/juriscope/rma-est-en-pleine-transformation-strategique-pour-prendre-le-virage-du-serviciel-romain-rouquette-dg-rma.201617" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/les-tribunes-d-expert-metlife-sur-la-prevoyance-des-professionnels-et-l-assurance-emprunteur/sportifs-professionnels.202057" class="xiti-track-clicks" data-xiti-name="public-redac-2-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/8/7/000149782_300x162_c.jpg" width="300" height="162"
alt="Sportifs professionnels : une prévoyance hors normes et sur-mesure"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Sportifs professionnels : une prévoyance hors normes et sur-mesure</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/les-tribunes-d-expert-metlife-sur-la-prevoyance-des-professionnels-et-l-assurance-emprunteur/" class="title__2">
Les tribunes d’expert MetLife sur la prévoyance des professionnels et l’assurance emprunteur
</a>
<a
href="/intermediaires/" class="title__2">
Intermédiaires
</a><meta
itemprop="position" content="1" /><link
href="https://www.argusdelassurance.com/les-tribunes-d-expert-metlife-sur-la-prevoyance-des-professionnels-et-l-assurance-emprunteur/sportifs-professionnels.202057" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/assurance-dommages/construction/rejoindre-stelliant-c-est-evoluer-dans-un-environnement-passionnant.201837" class="xiti-track-clicks" data-xiti-name="public-redac-3-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/4/6/000149642_300x162_c.jpg" width="300" height="162"
alt="Rejoindre Stelliant, c'est évoluer dans un environnement passionnant "
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Rejoindre Stelliant, c'est évoluer dans un environnement passionnant</h2>
</a><a
href="/les-talents-de-l-assurance/l-assurance-recrute/" class="title__2">
L'assurance recrute
</a>
<a
href="/les-talents-de-l-assurance/l-assurance-recrute/stelliant-recrute-stelliant/" class="title__2">
Stelliant recrute - Stelliant
</a>
<span
class="title__8">Publi-Rédactionnel</span>
<a
href="/ile-de-france/paris/" class="title__2">
Paris
</a><meta
itemprop="position" content="2" /><link
href="https://www.argusdelassurance.com/assurance-dommages/construction/rejoindre-stelliant-c-est-evoluer-dans-un-environnement-passionnant.201837" itemprop="url" /></div></div></div><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/marche-d-assurance-des-risques-statutaires-d-habitat-d/ao-8793604-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Marché d'assurance des risques statutaires d'Habitat du Gard." data-xiti-type="exit"><p
class="title__3 medium__size__title">Marché d'assurance des risques statutaires d'Habitat du Gard.</p>
</a><p
class="title__6">Habitat du Gard</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 08 juillet</p><p><span
class="icon-location"></span>  30 - NIMES</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/souscription-des-contrats-d-assurance-pour-la-communaut/ao-8793558-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Souscription Des Contrats D'Assurance Pour La Communaute De Communes." data-xiti-type="exit"><p
class="title__3 medium__size__title">Souscription Des Contrats D'Assurance Pour La Communaute De Communes.</p>
</a><p
class="title__6">Communauté de communes Provence Verdon</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 08 juillet</p><p><span
class="icon-location"></span>  83 - VARAGES</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/souscription-de-convention-de-participation-pour-la-mis/ao-8793557-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Souscription de convention de participation pour la mise en place de couvertures complémentaires santé et prévoyance au profit des agents de la Ville de Bernay et du CCAS." data-xiti-type="exit"><p
class="title__3 medium__size__title">Souscription de convention de participation pour la mise en place de couvertures co...</p>
</a><p
class="title__6">Ville de Bernay</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 08 juillet</p><p><span
class="icon-location"></span>  27 - BERNAY</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>FRPS : une nouvelle demande d’une mutuelle</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="202517" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2022 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["epargne\/retraite","fonds-de-retraite-professionnelle-supplementaire-frps","retraite-supplementaire","garance","acpr","epargne"],"tag_status":"standard","tag_type":"1","id_document":"202517","document_path":"epargne\/retraite\/frps-une-nouvelle-demande-d-une-mutuelle.202517","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"infeed_1":45,"inread_1":30,"pave_1":30,"pave_2":30,"pave_3":30},"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-202517-epargne-retraite-frps-une-nouvelle-demande-d-une-mutuelle","chapter1":"article","level2":2,"chapter2":"Retraite"},"customVars":{"site":{"1":"Sybille Vi\u00e9","2":"20220805","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Retraite","Fonds de retraite professionnelle suppl\u00e9mentaire (FRPS)","retraite suppl\u00e9mentaire","Garance","ACPR","\u00c9pargne"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1657111858TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1657111858TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1657095901TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1657095901TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1649249391TIGIDPI.js"></script> <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1652084492TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1657095902TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js"></script> <script src="/js/pages/user-min.IPDIGIT1657095901TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1657111858TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1657111858TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1657111858TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1657111858TIGIDPI.js"></script> <script src="/js/pages/comment-min.IPDIGIT1657095901TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1657095901TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1657095901TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":370,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>