<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Assurtech : JeSuisReco propose une assurance habitation éco-responsable</title><meta
name="robots" content="index,follow" /><meta
name="description" content="
Le courtier offre &amp;agrave; ses clients une solution digitale pour leurs biens endommag&amp;eacute;s bas&amp;eacute;e sur l&amp;rsquo;&amp;eacute;conomie circulaire.&amp;nbsp;
L&amp;rsquo;environnement et les..." /><meta
property="og:url" content="https://www.argusdelassurance.com/green-assurance/actualites/assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable.207607" /><meta
property="og:title" content="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" /><meta
property="og:description" content="
Le courtier offre &amp;agrave; ses clients une solution digitale pour leurs biens endommag&amp;eacute;s bas&amp;eacute;e sur l&amp;rsquo;&amp;eacute;conomie circulaire.&amp;nbsp;
L&amp;rsquo;environnement et les... - Actualités" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="Argus de l’Assurance" /><meta
property="og:type" content="article" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/2/5/3/000143352_624x337_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="Assurtech : JeSuisReco propose une assurance habitation éco-responsable - Argus de l’Assurance" /><meta
name="twitter:description" content="
Le courtier offre &amp;agrave; ses clients une solution digitale pour leurs biens endommag&amp;eacute;s bas&amp;eacute;e sur l&amp;rsquo;&amp;eacute;conomie circulaire.&amp;nbsp;
L&amp;rsquo;environnement et les moyens de lutter contre le... - [Actualités]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/2/5/3/000143352_624x337_c.jpg" /><meta
name="DC.title" lang="fr" content="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" /><meta
name="DC.Subject" lang="fr" content="Actualités, Green assurance, Empreinte carbone, Tech, Produits d’assurance habitation " /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Date" content="2022-11-22 15:44:00" /><meta
name="DC.Publisher" lang="fr" content="" /><meta
name="DC.Creator" lang="fr" content="" /><meta
name="date.modified" scheme="W3CDTF" content="2022-11-22 19:09:01" /><meta
name="DC.Language" scheme="RFC3066" content="fr" /><meta
name="DC.Description" lang="fr" content="
Le courtier offre &amp;agrave; ses clients une solution digitale pour leurs biens endommag&amp;eacute;s bas&amp;eacute;e sur l&amp;rsquo;&amp;eacute;conomie circulaire.&amp;nbsp;
L&amp;rsquo;environnement et les..." /><meta
name="refresh" content="refresh:300" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-207607-green-assurance-actualites-assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable" /><meta
name="ipd:xttags" content="Actualités|Green assurance|Empreinte carbone|Tech|Produits d’assurance habitation |Green assurance" /><meta
name="ipd:udid" content="5hewv9am:207607:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/green-assurance/actualites/assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable.207607"/><link
rel="stylesheet" href="/css/base-module/header-min.IPDIGIT1668690843TIGIDPI.css"><link
rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669023554TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/themes/arg/edito-page-min.IPDIGIT1668005934TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/themes/arg/edito-min.IPDIGIT1668510802TIGIDPI.css"><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1668005937TIGIDPI.css"><link
rel="stylesheet" href="/css/footer-min.IPDIGIT1669023552TIGIDPI.css"><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png"><link
rel="manifest" href="/manifest.json"><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#d13e24"><link
rel="shortcut icon" href="/images/favicon/favicon.ico"><meta
name="msapplication-TileColor" content="#d13e24"><meta
name="msapplication-config" content="/images/favicon/browserconfig.xml"><meta
name="theme-color" content="#d13e24"> <script type="application/ld+json">{"0":{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/green-assurance\/actualites\/assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable.207607","name":"Assurtech\u00a0: JeSuisReco propose une assurance habitation \u00e9co-responsable","url":"https:\/\/www.argusdelassurance.com\/green-assurance\/actualites\/assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable.207607"},"headline":"Assurtech\u00a0: JeSuisReco propose une assurance habitation \u00e9co-responsable","datePublished":"2022-11-22 15:44:00","dateModified":"2022-11-22 19:09:01","publisher":{"@type":"Organization","name":"L\u2019Argus de l\u2019assurance","logo":{"@type":"ImageObject","url":"https:\/\/www.argusdelassurance.com\/images\/base-module\/logo-argus.svg"}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/2\/5\/3\/000143352_896x598_c.jpg"],"isAccessibleForFree":"false","articleSection":["Actualit\u00e9s","Green assurance","Empreinte carbone","Tech","Produits d\u2019assurance habitation "],"author":{"@type":"Person","name":"Benjamin Chabrier"},"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".editoTextEditor"}]},"1":{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.argusdelassurance.com\/"},{"@type":"ListItem","position":1,"name":"Actualit\u00e9s","item":"https:\/\/www.argusdelassurance.com\/green-assurance\/actualites\/"},{"@type":"ListItem","position":2,"name":"Assurtech\u00a0: JeSuisReco propose une assurance habitation \u00e9co-responsable","item":"https:\/\/www.argusdelassurance.com\/green-assurance\/actualites\/assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable.207607"}]},"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/green-assurance\/actualites\/assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable.207607"},"headline":"Assurtech\u00a0: JeSuisReco propose une assurance habitation \u00e9co-responsable","datePublished":"2022-11-22 15:44:00","dateModified":"2022-11-22 19:09:01","author":{"@type":"Person","name":"Benjamin Chabrier"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/2\/5\/3\/000143352_624x337_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="dns-prefetch" href="https//cdn.jwplayer.com/"><link
rel="preload" href="/css/base-module/header-min.IPDIGIT1668690843TIGIDPI.css" as="style"><link
rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669023554TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/themes/arg/edito-page-min.IPDIGIT1668005934TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/themes/arg/edito-min.IPDIGIT1668510802TIGIDPI.css" as="style"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1668005937TIGIDPI.css" as="style"><link
rel="preload" href="/css/footer-min.IPDIGIT1669023552TIGIDPI.css" as="style"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1669023640TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1669023640TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/header-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1669023640TIGIDPI.js" as="script"><link
rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669023554TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/comment-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/alert-tag-document-min.IPDIGIT1668005934TIGIDPI.js" as="script"><link
rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1668765141TIGIDPI.js" as="script"><link
rel="preload" href="/js/user-module/user-min.IPDIGIT1668005937TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1669023552TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1669023552TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1669023552TIGIDPI.js" as="script"></head><body
data-arche-version="3"
data-arche-width="1100"
data-arche-margin="10"
data-arche-bgcolor="#ffffff"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-cmp-notice-anonymous="mBTNmyGZ"
data-cmp-notice-strict="true"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls headerFull headerFixed"
data-xiti-chapter2="menu-header"><div
class="headerContainer headerFull headerFixed theme__argus"
id="jqHeader"><header
class="headerContainer__header header"><div
class="menuIcon jqBtnMenu"
data-xiti-level2="70"
data-xiti-name="menu-burger"
>
<span
class="menuIcon__bar"></span>
<span
class="menuIcon__bar"></span>
<span
class="menuIcon__bar"></span></div><div
class="header__logo">
<a
href="/"><img
src="/images/logo_argus_green.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true" />
</a></div><div
class="header__userAbo"><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true"
data-xiti-level2="70"
data-xiti-name="menu-edito">
<i
class="iheadermedia-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false"
data-xiti-level2="70"
data-xiti-name="picto-bonhomme">
<i
class="iheadermedia-user"></i>
<span>Se connecter</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/largus-pass-vos-avantages-co/#xtor=CS5-205-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Pass</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="iheadermedia-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="iheadermedia-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="iheadermedia-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics"><div
id="jqTheme-32"
class="thematics__link is-more jqThematicLink"
data-xiti-name="Assurance de personnes">
Assurance de personnes</div><div
id="jqTheme-33"
class="thematics__link is-more jqThematicLink"
data-xiti-name="Épargne">
Épargne</div><div
id="jqTheme-34"
class="thematics__link is-more jqThematicLink"
data-xiti-name="Dommages">
Dommages</div><div
id="jqTheme-35"
class="thematics__link is-more jqThematicLink"
data-xiti-name="Green">
Green</div><div
id="jqTheme-36"
class="thematics__link is-more jqThematicLink"
data-xiti-name="Distributeurs">
Distributeurs</div><div
id="jqTheme-37"
class="thematics__link is-more jqThematicLink"
data-xiti-name="Assureurs">
Assureurs</div><div
id="jqTheme-38"
class="thematics__link is-more jqThematicLink"
data-xiti-name="Règlementation">
Règlementation</div><div
id="jqTheme-39"
class="thematics__link is-more jqThematicLink"
data-xiti-name="plus">
plus</div></nav><div
class="mainMenu__tools">
<a
href="#"
id="jqBtnSearch"
class="btnTools btnTools--search"
data-xiti-name="recherche">
<i
class="iheadermedia-search"></i>
<span>Recherche</span>
</a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-xiti-name="magazine">
<i
class="iheadermedia-magazine"></i>
<span>Magazine</span>
</a>
<a
href="/inscription-newsletter"
class="btnTools btnTools--news"
data-xiti-name="newsletter">
<i
class="iheadermedia-newsletter"></i>
<span>Newsletters</span>
</a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
class="headerTop__link"
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener"                       data-xiti-level2="70"
data-xiti-name="Événements"
>
Événements
</a>
<a
class="headerTop__link"
href="https://boutique.argusdelassurance.com/editor/l-argus-de-l-assurance.html"
target="_blank"
rel="nofollow noopener"                       data-xiti-level2="70"
data-xiti-name="Éditions"
>
Éditions
</a>
<a
class="headerTop__link"
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener"                       data-xiti-level2="70"
data-xiti-name="Formations"
>
Formations
</a>
<a
class="headerTop__link"
href="https://www.argusdelassurance.com/les-talents-de-l-assurance/"
data-xiti-level2="70"
data-xiti-name="Les Talents de l&#039;assurance"
>
Les Talents de l'assurance
</a>
<a
class="headerTop__link"
href="https://www.argusdelassurance.com/offre-emploi"
target="_blank"
rel="nofollow noopener"                       data-xiti-level2="70"
data-xiti-name="Emplois"
>
Emplois
</a>
<a
class="headerTop__link"
href="/appels-offres/"
rel="nofollow"                       data-xiti-level2="70"
data-xiti-name="Appels d&#039;offres"
>
Appels d'offres
</a>
<a
class="headerTop__link"
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener"                       data-xiti-level2="70"
data-xiti-name="Devis RC Pro"
>
Devis RC Pro
</a>
<a
class="headerTop__link"
href="/nos-webinars/"
rel="nofollow"                       data-xiti-level2="70"
data-xiti-name="Nos webinars"
>
Nos webinars
</a>
<a
class="headerTop__link"
href="/les-etudes-de-l-argus/"
data-xiti-level2="70"
data-xiti-name="Nos études"
>
Nos études
</a>
<a
class="headerTop__link"
href="/livres-blancs/"
data-xiti-level2="70"
data-xiti-name="Livres Blancs"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__subMenu subMenu jqThematicPanel"><div
data-id="jqTheme-32" class="subMenu__panel listThematic is-col2"><div
class="listThematic__return jqThematicReturn">Assurance de personnes</div>
<a
class="listThematic__item linkSimple"
data-xiti-name="Santé individuelle"
href="/assurance-individuelle/"
><span>Santé individuelle</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Santé collective"
href="/sante-collective/"
><span>Santé collective</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Prévoyance individuelle"
href="/assurance-individuelle/"
><span>Prévoyance individuelle</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Prévoyance collective"
href="/assurances-collectives/"
><span>Prévoyance collective</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Prévoyance"
href="/assurance-de-personnes/prevoyance"
><span>Prévoyance</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Emprunteur"
href="/assurance-de-personnes/assurance-emprunteur"
><span>Emprunteur</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Toute l&#039;actualité Assurance de personnes"
href="/assurance-de-personnes/"
><span>Toute l'actualité Assurance de personnes</span></a></div><div
data-id="jqTheme-33" class="subMenu__panel listThematic is-col2"><div
class="listThematic__return jqThematicReturn">Épargne</div>
<a
class="listThematic__item linkSimple"
data-xiti-name="Fonds en euros"
href="/fonds-en-euros/"
><span>Fonds en euros</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Unités de compte"
href="/unites-de-compte-uc/"
><span>Unités de compte</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Rendements"
href="/rendement/"
><span>Rendements</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Épargne retraite"
href="/epargne/retraite/"
><span>Épargne retraite</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Retraite collective"
href="/retraite-collective/"
><span>Retraite collective</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Épargne salariale"
href="/epargne-salariale/"
><span>Épargne salariale</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Toute l&#039;actualité de l&#039;épargne"
href="/epargne/"
><span>Toute l'actualité de l'épargne</span></a></div><div
data-id="jqTheme-34" class="subMenu__panel listThematic is-col3"><div
class="listThematic__return jqThematicReturn">Dommages</div>
<a
class="listThematic__item linkSimple"
data-xiti-name="Auto"
href="/assurance-dommages/auto/"
><span>Auto</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Habitation"
href="/assurance-dommages/habitation/"
><span>Habitation</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Deux roues "
href="/assurance-deux-roues/"
><span>Deux roues </span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Protection juridique"
href="/protection-juridique/"
><span>Protection juridique</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Construction"
href="/assurance-dommages/construction/"
><span>Construction</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Cyber"
href="/cyber/"
><span>Cyber</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Agricoles"
href="/risques-agricoles/"
><span>Agricoles</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Responsabilité civile"
href="/assurance-responsabilite-civile/"
><span>Responsabilité civile</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Gestion de sinistres"
href="/gestion-de-sinistres/"
><span>Gestion de sinistres</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Expertise"
href="/expertise/"
><span>Expertise</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Toute l&#039;actualité Assurance dommages"
href="/assurance-dommages/"
><span>Toute l'actualité Assurance dommages</span></a></div><div
data-id="jqTheme-35" class="subMenu__panel listThematic is-col2"><div
class="listThematic__return jqThematicReturn">Green</div>
<a
class="listThematic__item linkSimple"
data-xiti-name="Épargne responsable"
href="/green-assurance/epargne-responsable/"
><span>Épargne responsable</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="ISR"
href="/green-assurance/isr/"
><span>ISR</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Finance durable"
href="/green-assurance/finance-durable/"
><span>Finance durable</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="RSE (Responsabilité sociétale des entreprises)"
href="/green-assurance/rse-responsabilite-societale-des-entreprises/"
><span>RSE (Responsabilité sociétale des entreprises)</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Gestion d&#039;actifs"
href="/gestion-d-actifs/"
><span>Gestion d'actifs</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="catastrophes naturelles"
href="/catastrophes naturelles/"
><span>catastrophes naturelles</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Climat"
href="/green-assurance/climat/"
><span>Climat</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Biodiversité"
href="/green-assurance/biodiversite/"
><span>Biodiversité</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Toute l&#039;actualité climat et RSE"
href="/green-assurance/"
><span>Toute l'actualité climat et RSE</span></a></div><div
data-id="jqTheme-36" class="subMenu__panel listThematic is-col2"><div
class="listThematic__return jqThematicReturn">Distributeurs</div>
<a
class="listThematic__item linkSimple"
data-xiti-name="Agents généraux"
href="/les-distributeurs/agents-generaux/"
><span>Agents généraux</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Courtiers grossistes"
href="/courtiers-grossistes/"
><span>Courtiers grossistes</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Conseiller en gestion du patrimoine (CGP)"
href="/conseiller-en-gestion-du-patrimoine-cgp/"
><span>Conseiller en gestion du patrimoine (CGP)</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Courtiers en ligne"
href="/courtiers-en-ligne/"
><span>Courtiers en ligne</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Mandataires"
href="/mandataire/"
><span>Mandataires</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="ORIAS"
href="/organisme-pour-le-registre-des-intermediaires-en-assurance-orias/"
><span>ORIAS</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Syndicats professionnels"
href="/les-distributeurs/syndicats-professionnels/"
><span>Syndicats professionnels</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Toute l&#039;actualité des distributeurs"
href="/les-distributeurs/"
><span>Toute l'actualité des distributeurs</span></a></div><div
data-id="jqTheme-37" class="subMenu__panel listThematic is-col2"><div
class="listThematic__return jqThematicReturn">Assureurs</div>
<a
class="listThematic__item linkSimple"
data-xiti-name="Compagnies"
href="/les-assureurs/compagnies/"
><span>Compagnies</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Mutuelles"
href="/les-assureurs/mutuelles/"
><span>Mutuelles</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Groupes de protection sociale"
href="/les-assureurs/groupes-de-protection-sociale/"
><span>Groupes de protection sociale</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Assisteurs"
href="/assisteur/"
><span>Assisteurs</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Réassureurs"
href="/reassurance/"
><span>Réassureurs</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Fédérations"
href="/les-assureurs/federations/"
><span>Fédérations</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Toute l&#039;actualité des assureurs"
href="/les-assureurs/"
><span>Toute l'actualité des assureurs</span></a></div><div
data-id="jqTheme-38" class="subMenu__panel listThematic is-col3"><div
class="listThematic__return jqThematicReturn">Règlementation</div>
<a
class="listThematic__item linkSimple"
data-xiti-name="Actualité juridique"
href="/juriscope/actualite-juridique/"
><span>Actualité juridique</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Jurisprudence"
href="/juriscope/jurisprudence/"
><span>Jurisprudence</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="ACPR"
href="/acpr/"
><span>ACPR</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Médiation"
href="/mediation/"
><span>Médiation</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Réformes"
href="/reforme/"
><span>Réformes</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Parlement "
href="/parlement/"
><span>Parlement </span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Directive distribution d’assurance (DDA)"
href="/directive-sur-la-distribution-d-assurances-dda/"
><span>Directive distribution d’assurance (DDA)</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Conseil constitutionnel"
href="/conseil-constitutionnel/"
><span>Conseil constitutionnel</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Solvabilité 2"
href="/solvabilite-2/"
><span>Solvabilité 2</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Jurisprudence automobile"
href="/juriscope/jurisprudence-automobile/"
><span>Jurisprudence automobile</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Base de règlementation"
href="https://www.reglementation-assurance.com/?p=10&sp=0"
><span>Base de règlementation</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Toute l&#039;actualité juridique et règlementaire"
href="/reglementation/"
><span>Toute l'actualité juridique et règlementaire</span></a></div><div
data-id="jqTheme-39" class="subMenu__panel listThematic is-col1"><div
class="listThematic__return jqThematicReturn">plus</div>
<a
class="listThematic__item linkSimple"
data-xiti-name="Tech"
href="/tech/"
><span>Tech</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Classements"
href="/classements/"
><span>Classements</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Carnet des décideurs"
href="/carnet-des-decideurs"
><span>Carnet des décideurs</span></a>
<a
class="listThematic__item linkSimple"
data-xiti-name="Base des organismes d&#039;assurance"
href="/base-organismes-assurance"
><span>Base des organismes d'assurance</span></a></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__infoUser"><div
class="infoUser__text">Bienvenue</div><div
class="infoUser__name" data-user-is-connected="true"
data-user-label-connected=""></div></div><div
class="menuUser__linksMo">
<a
class="linksUser"
href="/mes-avantages"
data-xiti-level2="70"
data-xiti-name="Mes avantages"
>
<span>
<i
class="iheadermedia-contract"></i>
Mes avantages
</span>
</a>
<a
class="linksUser"
href="/mes-newsletters"
data-xiti-level2="70"
data-xiti-name="Mes newsletters"
>
<span>
<i
class="iheadermedia-newsletter"></i>
Mes newsletters
</span>
</a>
<a
class="linksUser"
href="/archives"
data-xiti-level2="70"
data-xiti-name="Mes magazines"
>
<span>
<i
class="iheadermedia-magazine"></i>
Mes magazines
</span>
</a>
<a
class="linksUser"
href="/mon-profil"
data-xiti-level2="70"
data-xiti-name="Mes informations"
>
<span>
<i
class="iheadermedia-infos"></i>
Mes informations
</span>
</a>
<a
class="linksUser"
href="/base-organismes-assurance"
data-xiti-level2="70"
data-xiti-name="Base des organismes d&#039;assurance"
>
<span>
Base des organismes d'assurance
</span>
</a>
<a
class="linksUser"
href="https://www.reglementation-assurance.com/?p=10&sp=0"
data-xiti-level2="70"
data-xiti-name="Base de règlementation"
>
<span>
Base de règlementation
</span>
</a>
<a
class="linksUser"
href="/juriscope/"
data-xiti-level2="70"
data-xiti-name="Juriscope"
>
<span>
Juriscope
</span>
</a>
<a
class="linksUser"
href="/jurisprudence-automobile"
data-xiti-level2="70"
data-xiti-name="Jurisprudence automobile"
>
<span>
Jurisprudence automobile
</span>
</a>
<a
class="linksUser"
href="/admin-pass/users"
data-hcub-service="916"               data-xiti-level2="70"
data-xiti-name="Mon contrat Pass"
>
<span>
Mon contrat Pass
</span>
</a></div><a
class="linksUser menuUser__help"
href="/contact"
data-xiti-level2="70"
data-xiti-name="Besoin d'aide ?"
>
<span><i
class="iheadermedia-help"></i> Besoin d'aide ?</span>
</a><a
class="menuUser__btn"
href="/user/logout"
data-xiti-level2="70"
data-xiti-name="Déconnexion"
>
<i
class="iheadermedia-signout"></i> Déconnexion
</a></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><article
class="editoContainerType1 is-paddingTop-20"><div
class="is-posRelative"><div
class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M"><blockquote
class="editoTagsContainerType2 is-margin-0"
data-xiti-chapter2="nav-haut-page-tag"><div
class="editoTagDivider">
<a
class="editoTagType5 is-uppercase"
rel="tag"
href="/green-assurance/actualites/"
data-xiti-name="Actualités">
Actualités
</a></div><div
class="editoTagDivider">
<a
class="editoTagType5 is-uppercase"
rel="tag"
href="/green-assurance/"
data-xiti-name="green-assurance">
Green assurance
</a></div><div
class="editoTagDivider">
<a
class="editoTagType5 is-uppercase"
rel="tag"
href="/green-assurance/empreinte-carbone/"
data-xiti-name="green-assurance/empreinte-carbone">
Empreinte carbone
</a></div></blockquote><div
class="editoParutionFolder"></div></div></div><div
class="edito-page"><h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">Assurtech : JeSuisReco propose une assurance habitation éco-responsable</h1><div
class="epPayWallTop is-marginTop-20">
<a
rel="nofollow"
href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476#xtor=CS5-303-[site_texte]-[return_url]-[page_article]-[a]"
data-xiti-chapter1="ABO"
data-xiti-chapter2="paywall-haut-article"
data-xiti-name="Pour lire l’intégralité de cet article"
target="_blank">
<span
class="epPayWallTop__txt">Pour lire l’intégralité de cet article,</span><div
class="epPayWallTop__txtBold">
<span
class="epPayWallTop__txtBold-span">testez gratuitement <span>Argus de l'assurance - édition Abonné</span></span></div>
</a></div><div
class="editoTitleType9 is-marginTop-40 is-marginTop-20-M"><p>
<strong>Le courtier offre &agrave; ses clients une solution digitale pour leurs biens endommag&eacute;s bas&eacute;e sur l&rsquo;&eacute;conomie circulaire.&nbsp;</strong></p></div><div
class="epSpacerT-60"></div><div
class="epLytBlocArticle2col"><div
class="epLytBlocArticle2col__left"><div
class="epMetaData --close "><div
class="epMetaData__head"><div
class="epMetaData__head-open">
Réservé aux abonnés</div></div><div
class="epMetaData__content"><div
class="epMetaData__content__infos"><p
class="epMetaData__content__infos--default">
<span
class="epMetaData__content__infos-name mb-2">Benjamin Chabrier</span></p><p
class="mt-3">
<span
class="epMetaData__content__infos-dateValue mt-2">
<time
datetime="2022-11-22T15:44:00">
22 Novembre 2022
</time>
</span><span
class="epAntiSlash"> <span
class="epAntiSlash__caractere">\</span></span>
<span
class="epMetaData__content__infos-dateValue">15h44</span></p></div><div
class="epMetaData__separator"></div><div
class="epMetaData__content__infos">
<span> <i
class="ep-icon-clock --FSize20 --valign-2"></i></span>
<span
class="epMetaData__content__infos-dateValue">
1
min. de lecture
</span></div><div
class="tagsPanel"><div
class="tagsPanelOverlay is-displayNone" id="jsTagsPanelOverlay"></div><div
class="tagsPanelContent panelContent"><h2 class="editoTitleType1">Mon actualité <b>personnalisable</b></h2><p
class="editoTextType1">
<b>Profitez à tout moment des informations clés selon vos intérêts.</b></p><p
class="editoTextType1">
Sélectionnez les thèmes qui vous intéressent :</p><div
class="panelContent__wrapper">
<button
class="editoLinkType9" selected>Label tag qualité</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9 is-selected">Label tag précision</button>
<button
class="editoLinkType9">Label tag qualité</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9">Label tag précision</button>
<button
class="editoLinkType9">Label tag qualité</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9">Label tag précision</button>
<button
class="editoLinkType9">Label tag qualité</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9">Label tag principal</button></div><div
class="panelContent__footer">
<a
href="#" class="editoLinkType4"><i
class="edito-icon-engrenage"></i> Gérer mes thèmes favoris</a>
<button
class="editoLinkType3 editoLinkType3--noArrow">
<span
class="editoLinkType3__text">Valider la sélection</span>
</button></div></div></div></div><div
class="epMetaData__head-mbl"><div
class="epMetaData__head-mbl__status">
<span
class="epIconMain --iconMain-lg">
<i
class="epIconMain__fontIcon edito-icon-Main-abo"></i>
</span></div><div
class="epMetaData__head-mbl__content"><div
class="epMetaData__content__infos --mbl">
<span> <i
class="ep-icon-clock --FSize20 --valign-2"></i></span>
<span
class="epMetaData__content__infos-dateValue">
1 min.
</span>
<span
class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span></div></div></div><div
class="epMetaData__content-mbl mt-2"><div><p
class="epMetaData__content-mbl--default">
<span
class="epMetaData__content__infos-name mb-2">Benjamin Chabrier</span></p></div><div>
<span
class="epMetaData__content__infos-dateValue mt-2">
<time
datetime="2022-11-22T15:44:00">
22 Novembre 2022
</time>
</span><span
class="epAntiSlash"> <span
class="epAntiSlash__caractere">\</span></span>
<span
class="epMetaData__content__infos-dateValue">15h44</span></div></div><div
class="epMetaData__content-mbl mt-2"></div></div><div
class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
<span
class="editoSocialBar__label">Partager</span><ul
class="editoSocialBar__list"><li
class="editoSocialBar__item" data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable">
<a
class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" href="#">
<i
class="edito-icon-twitter"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" href="#">
<i
class="edito-icon-facebook"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" href="#">
<i
class="edito-icon-linkedIn"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" href="#">
<i
class="edito-icon-email"></i>
</a></li></ul></div></div><div
class="epLytBlocArticle2col__right"><div
class="editoTextEditor"><div
class="epMediaImg "><figure
class="epMediaImg__fig"><div
class="epMediaImg__fig__img-canvas">
<img
class="epMediaImg__fig__img-canvas__img"
alt="Assurtech : JeSuisReco propose une assurance habitation éco-responsable"
src="/images/placeholder.jpg" data-original="/mediatheque/2/5/3/000143352_896x598_c.jpg"
width="896" height="598"  /><div
class="epMediaImg__fig__img-canvas__copyright">&copy; Halfpoint_PA/Getty Images/iStockphoto</div></div><figcaption
class="epMediaImg__fig__caption">
De plus en plus d'acteurs de l'assurance proposent des offres eco-responsables.</figcaption></figure></div><div
class="articleContent articleContent--hasPaywall"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><p>
L’environnement et les moyens de lutter contre le réchauffement climatique préoccupent de plus en plus les Français.</p>[...]<div
class="editoPaywallType2 blocPasEncoreAbonne "><div
class="editoPaywallType2__mask"><div
class="editoPaywallType2__content"><p
class="editoPaywallType2__title">Cet article est réservé aux abonnés L'Argus de l'assurance</p><p
class="editoPaywallType2__subtitle">Soutenez un journalisme d'expertise.</p><div
class="editoButtonType6">
<a
target="_blank"
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]"
data-xiti-chapter1="ABO"
data-xiti-chapter2="paywall-article-tronque"
data-xiti-name="Abonnez-vous">Abonnez-vous</a></div><div
class="editoTextType2 is-marginTop20">
<span>Déjà abonné ? </span>
<a
data-xiti-chapter1="ABO"
data-xiti-chapter2="paywall-article-tronque"
data-xiti-name="Connectez-vous"
href="/connexion/"><b>Connectez-vous</b></a></div></div></div></div><div
id="poool-widget" class="pooolWidget"></div><div
class="is-clearBoth"></div><div
class="articleContent__absolute">

























    























    <section class="is-marginBottom-20"            data-xiti-promotion-adid="3"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/reassureurs/resultats-trimestriels-l-ouragan-ian-fait-plonger-swiss-re.206412"
                               data-xiti-name="206412">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/mediatheque/4/9/5/000121594_256x170_c.png" alt="Résultats trimestriels : l’ouragan Ian fait plonger Swiss Re"/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/reassureurs/resultats-trimestriels-l-ouragan-ian-fait-plonger-swiss-re.206412"
                                   data-xiti-name="206412">
                                    Résultats trimestriels : l’ouragan Ian fait plonger Swiss Re
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--ARG"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/green-assurance/generali-accompagne-les-pme-europeennes-sur-la-route-du-developpement-durable.206392"
                                   data-xiti-name="206392">
                                    Développement durable : près d'une PME sur deux n'a pas encore de stratégie claire
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--ARG"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/les-distributeurs/epargne-responsable-l-offre-peine-a-se-structurer.206367"
                                   data-xiti-name="206367">
                                    Epargne responsable : l'offre peine à se structurer
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--ARG"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>

</div></div></div><section
class="sameSubject is-marginTop-60 is-marginTop-30-M"><h2 class="editoTitleType1  editoTitleType1--lagoon">SUR LE <b>MÊME SUJET</b></h2><ul
class="is-resetUl"
data-xiti-chapter2="sous-article-a-lire-aussi"><li>
<a
class="editoLinkType2 editoLinkType2--font16 editoLinkType2--borderGrey"
href="/tech/assurtech-evy-nouvel-acteur-de-l-assurance-embarquee.206407"
data-xiti-name="206407">
Assurtech : Evy, nouvel acteur de l’assurance embarquée
</a></li><li
class="is-marginTop-20">
<a
class="editoLinkType2 editoLinkType2--font16 editoLinkType2--borderGrey"
href="/tech/assurance-habitation-comment-luko-fait-evoluer-sa-strategie-pour-atteindre-la-rentabilite.206892"
data-xiti-name="206892">
Assurance habitation : comment Luko fait évoluer sa stratégie pour atteindre la rentabilité
</a></li><li
class="is-marginTop-20">
<a
class="editoLinkType2 editoLinkType2--font16 editoLinkType2--borderGrey"
href="/assurance-dommages/auto/assurance-auto-et-habitation-la-mma-annonce-ses-premieres-mesures-pour-le-pouvoir-d-achat.206217"
data-xiti-name="206217">
Assurance auto et habitation : MMA annonce ses premières mesures pour le pouvoir d'achat
</a></li></ul></section><div
class="editoContainerType4 meaPartner is-large"><p
class="editoTitleType1 is-marginTop-0">Base des organismes <b>d'assurance</b></p>
<span
class="editoTagType7">Abonnés</span><p
class="editoTextType1"><b>Retrouvez les informations complètes</b>, les risques couverts et les dirigeants de plus de 850 organismes d’assurance</p>
<a
href="/base-organismes-assurance" class="editoLinkType1">Je consulte la base</a></div></div></div><div
id="jsLimitSocialBarSticky"></div><div
class="editoContainerCommentLink is-marginTop-60"><div
class="editoSocialBar">
<span
class="editoSocialBar__label">Partager</span><ul
class="editoSocialBar__list"><li
class="editoSocialBar__item" data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable">
<a
class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" href="#">
<i
class="edito-icon-twitter"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" href="#">
<i
class="edito-icon-facebook"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" href="#">
<i
class="edito-icon-linkedIn"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
data-title="Assurtech : JeSuisReco propose une assurance habitation éco-responsable" href="#">
<i
class="edito-icon-email"></i>
</a></li></ul></div></div></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-infeed-pub is-marginTop-60"></div><section
class="is-alignCenter is-paddingTB-40"
data-xiti-chapter2="sous-article-tag">
<span
class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span><h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/green-assurance/actualites/"
rel="tag"
data-xiti-name="green-assurance/actualites">Actualités</a>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/green-assurance/"
rel="tag"
data-xiti-name="green-assurance">Green assurance</a>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/green-assurance/empreinte-carbone/"
rel="tag"
data-xiti-name="green-assurance/empreinte-carbone">Empreinte carbone</a>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/tech/"
rel="tag"
data-xiti-name="tech">Tech</a>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/produits-d-assurance-habitation/"
rel="tag"
data-xiti-name="produits-d-assurance-habitation">Produits d’assurance habitation </a>
<span
class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span></section></article><div
class="editoContainerType1 row is-marginBottom-40"><div
class="editoCardType15 col-sm-8 is-marginTB-40-M"
data-xiti-chapter1="Edito"
data-xiti-chapter2="standard_bloc_newsletter_drte"><div
id="jsNewsletterContainer"><p
class="editoTitleType1 editoTitleType1--black is-margin-0">
NEWSLETTER <b
class="is-lineBreak-Xs">Green</b></p><p
class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles essentiels de votre secteur.</p><form
class="editoFormType1 is-marginTop-20"
id="formSubscribe"
name="newsletterSubscribeForm"
data-url-subscribe="/inscription-newsletter"
action="#"
method="get"><div
class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
<i
class="edito-icon-email"></i>
<input
class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/></div>
<input
type="checkbox" class="jqCheckNewsletter is-displayNone" value="8" name="service_idservice[]" checked="checked" data-option="8"/>
<button
class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-Green">
<span
class="editoLinkType3__text">Inscrivez-vous</span>
</button></form><p
id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p><p
class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
<button
class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button></p></div><div
class="editoModalType1 is-displayNone" id="jsRgpd"><p
class="is-alignRight is-margin-0">
<button
class="jsHideRgpd editoButtonType5" type="button"><i
class="edito-icon-cross"></i></button></p><p
class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
Cette société ou toutes sociétés du Groupe Infopro <a
href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
clients, des produits et/ou services utiles à vos activités professionnelles.
Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a></p><p
class="is-alignCenter is-margin-0">
<button
class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button></p></div></div><div
class="col-sm-4"><div
data-ad-id="paveRestreint" class="jqGoogleAdServe "></div></div></div><div
class="editoContainerType3"
data-xiti-chapter1="Evenements"
data-xiti-chapter2="sous-home-secto-bandeau"><div
class="editoContainerType1"><p
class="editoTitleType1 editoTitleType1--main editoTitleType1--white">
LES ÉVÉNEMENTS <b
class="is-lineBreak-Xs">L’ARGUS DE L’ASSURANCE</b></p><div
class="editoCarouselType1"><div
class="row" id="jsEventsCarousel"><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/argus/evenement-12emes-rencontres-mutuelles-2022-p-14822"
rel="nofollow"
target="_blank"
data-xiti-name="Conférence"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/7/7/9/000100977_300x162_c.jpg" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Conférence</span><p
class="editoCardType13__title">12&egrave;mes Rencontres Mutuelles</p><p
class="editoCardType13__date">
<span>1&nbsp;D&eacute;cembre&nbsp;2022</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">Les mutuelles face &agrave; leur avenir</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/argus/evenement-argus-de-l-innovation-mutualiste-et-paritaire-2022-p-14832"
rel="nofollow"
target="_blank"
data-xiti-name="Trophée"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/2/7/9/000100972_300x162_c.jpeg" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Trophée</span><p
class="editoCardType13__title">Argus de l&rsquo;Innovation mutualiste et paritaire</p><p
class="editoCardType13__date">
<span>1&nbsp;D&eacute;cembre&nbsp;2022</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">Les initiatives des entreprises sociales r&eacute;compens&eacute;es !</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/argus/evenement-les-argus-du-courtage-2022-p-15622"
rel="nofollow"
target="_blank"
data-xiti-name="Trophée"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/7/0/1/000108107_300x162_c.jpg" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Trophée</span><p
class="editoCardType13__title">LES ARGUS DU COURTAGE</p><p
class="editoCardType13__date">
<span>8&nbsp;D&eacute;cembre&nbsp;2022</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">Rencontrez les premiers courtiers fran&ccedil;ais lors d&rsquo;une soir&eacute;e exceptionnelle</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a></div></div></div><p
class="is-alignCenter is-marginTop-40 is-marginBottom-0">
<a
class="editoLinkType1" data-xiti-name="Tous les événements" href="https://evenements.infopro-digital.com/argus/evenements/">
Tous les événements
</a></p></div><div
class="editoContainerType1 editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"
data-xiti-chapter1="Formations"
data-xiti-chapter2="sous-home-secto-bandeau"><p
class="editoTitleType1 editoTitleType1--main is-uppercase">
Les formations <b
class="is-lineBreak-Xs">L’ARGUS DE L’ASSURANCE</b></p><div
class="editoCarouselType1 editoCarouselType1--white"><div
class="row" id="jsFormationsCarousel"><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/argus/formation-reforme-du-courtage-p-13119"
rel="nofollow"
target="_blank"
data-xiti-name="Formation"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/4/1/3/000085314_300x162_c.jpg" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Formation</span><p
class="editoCardType13__title">R&eacute;forme du courtage</p><p
class="editoCardType13__date">
<span>6&nbsp;Avril&nbsp;2023</span>
<span>Classe virtuelle</span></p><p
class="editoCardType13__subtitle">Du principe d&rsquo;autor&eacute;gulation &agrave; l&rsquo;accompagnement des Associations : d&eacute;crypter les textes</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/argus/formation-fondamentaux-de-la-rse-dans-l-assurance-p-14707"
rel="nofollow"
target="_blank"
data-xiti-name="Formation"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/9/0/3/000085309_300x162_c.jpg" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Formation</span><p
class="editoCardType13__title">Fondamentaux de la RSE dans l&rsquo;assurance</p><p
class="editoCardType13__date">
<span>7&nbsp;Mars&nbsp;2023</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">S&rsquo;approprier et int&eacute;grer le concept de RSE</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/argus/formation-le-reglement-disclosure-ou-sfdr-p-14712"
rel="nofollow"
target="_blank"
data-xiti-name="Formation"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/9/0/3/000085309_300x162_c.jpg" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Formation</span><p
class="editoCardType13__title">Le R&egrave;glement Disclosure ou SFDR</p><p
class="editoCardType13__date">
<span>8&nbsp;Mars&nbsp;2023</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">Quelles obligations pour les assureurs ?</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a></div></div><p
class="is-alignCenter is-marginTop-40 is-marginBottom-0">
<a
class="editoLinkType1" data-xiti-name="Toutes les formations" href="https://evenements.infopro-digital.com/argus/formations/">
Toutes les formations
</a></p></div><div
class="editoContainerType3 is-marginTop-60 is-marginTop-20-M"><div
class="editoContainerType1"><div
class="editoCarouselType1"><div
class="row" id="jsWebinarsCarousel"><div
class="is-padding-20 is-bg-white col-sm-4"><div
class="is-flexAlignStart is-height-100"><p
class="editoTitleType1 is-marginTop-0 is-marginBottom-20">LES <b>WEBINARS</b></p><ul
class="editoListType1"><li
class="editoListType1__item">Inscription <b>100% Gratuite</b></li><li
class="editoListType1__item"><b>Alertes email</b> avant le webinar</li><li
class="editoListType1__item">Zone de <b>chat pour vos questions</b></li><li
class="editoListType1__item">Mise à disposition du <b>replay</b></li></ul>
<a
class="editoLinkType3 editoLinkType3--noArrow editoLinkType3--full is-marginTop-auto"
href="/nos-webinars/"
rel="nofollow"
data-xiti-name="+ 50 Replays disponibles">
<span
class="editoLinkType3__text">+ 50 Replays disponibles</span>
</a></div></div>
<a
class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
href="/nos-webinars/la-re2020-et-l-economie-circulaire-quels-defis-pour-la-construction-durable-100056987?campaign=Site-maillage"
rel="nofollow"
target="_blank"
data-xiti-name="webinar-100056987"><figure
class="editoCardType13__imageContainer">
<img
src="https://cdn.webikeo.com/webinar_logo/2022-10-28-1bb7f8f934b577f25950621043594ecc.jpg" alt="La RE2020 et l’économie circulaire : quels défis pour la construction durable ?" data-no-lazy=""/></figure><div
class="editoCardType13__container"><p
class="editoCardType13__date">
<span>06 décembre 22</span>
<span>11h00 - 60 min</span></p><p
class="editoCardType13__subtitle">La RE2020 et l’économie circulaire : quels défis pour la construction durable ?</p><p
class="is-signature is-marginTop-40 is-marginBottom-0">
Proposé par <span>La rédaction de L’Argus de l’assurance avec Stelliant</span></p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
rel="nofollow"
data-xiti-name="100056987">
Je m'inscris au webinar</div></a>
<a
class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
href="/nos-webinars/comment-faire-de-sa-strategie-it-un-avantage-concurrentiel-1-100056085?campaign=Site-maillage"
rel="nofollow"
target="_blank"
data-xiti-name="webinar-100056085"><figure
class="editoCardType13__imageContainer">
<img
src="https://cdn.webikeo.com/webinar_logo/2022-08-29-d2c99560782b2696ea8ffcc02354cbc2.jpg" alt="Comment faire de sa stratégie IT un avantage concurrentiel ?" data-no-lazy=""/></figure><div
class="editoCardType13__container"><p
class="editoCardType13__date">
<span>23 novembre 22</span>
<span>11h00 - 60 min</span></p><p
class="editoCardType13__subtitle">Comment faire de sa stratégie IT un avantage concurrentiel ?</p><p
class="is-signature is-marginTop-40 is-marginBottom-0">
Proposé par <span>La rédaction de L'Argus de l'Assurance avec Seyna</span></p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
rel="nofollow"
data-xiti-name="100056085">
Je m'inscris au webinar</div></a>
<a
class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
href="/nos-webinars/assurance-a-impact-pour-une-offre-de-prevoyance-vraiment-utile-et-inclusive-100056561?campaign=Site-maillage"
rel="nofollow"
target="_blank"
data-xiti-name="webinar-100056561"><figure
class="editoCardType13__imageContainer">
<img
src="https://cdn.webikeo.com/webinar_logo/2022-09-29-0365bf8b39c18d741574d50672b6934b.jpeg" alt="Assurance à impact : pour une offre de prévoyance vraiment utile et inclusive" data-no-lazy=""/></figure><div
class="editoCardType13__container"><p
class="editoCardType13__date">
<span>22 novembre 22</span>
<span>11h00 - 60 min</span></p><p
class="editoCardType13__subtitle">Assurance à impact : pour une offre de prévoyance vraiment utile et inclusive</p><p
class="is-signature is-marginTop-40 is-marginBottom-0">
Proposé par <span>La rédaction de l'Argus de l'Assurance avec Tutélaire</span></p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
rel="nofollow"
data-xiti-name="100056561">
Voir le replay</div></a></div></div></div></div><div
class="editoContainerType1 is-marginTB-60 is-marginTB-30-M"
data-xiti-chapter2="blog"><p
class="editoTitleType1 editoTitleType1--main"><b>LE CARNET</b> DES DECIDEURS</p><div
class="row"><div
class="col-md-3 editoCardType9">
<a
class="editoCardType9__linkAvatar"
data-xiti-name="207227"
href="/carnet-des-decideurs/alzounies-julien,207227">
<img
class="editoCardType9__avatar" src="/images/placeholder.jpg" data-original="/mediatheque/7/5/1/000154157_100x100_c.jpg" width="100" height="100"
alt="Julien Alzouniès, DG Leader Insurance 2022 " />
</a><p
class="editoCardType9__label">Julien Alzouniès, DG Leader Insurance 2022</p><p
class="editoCardType9__subTitle">Groupe Leader Insurance</p><h2 class="editoCardType9__title">
<a
class="editoCardType9__link"
data-xiti-name="207227"
href="/carnet-des-decideurs/alzounies-julien,207227">Directeur général opérationnel</a></h2></div><div
class="col-md-3 editoCardType9">
<a
class="editoCardType9__linkAvatar"
data-xiti-name="185279"
href="/carnet-des-decideurs/horner-michele,185279">
<img
class="editoCardType9__avatar" src="/images/placeholder.jpg" data-original="/mediatheque/2/7/5/000152572_100x100_c.jpg" width="100" height="100"
alt="Michèle Horner, Beazley France 2022" />
</a><p
class="editoCardType9__label">Michèle Horner, Beazley France 2022</p><p
class="editoCardType9__subTitle">Beazley</p><h2 class="editoCardType9__title">
<a
class="editoCardType9__link"
data-xiti-name="185279"
href="/carnet-des-decideurs/horner-michele,185279">Responsable relations courtiers pour la France</a></h2></div><div
class="col-md-3 editoCardType9">
<a
class="editoCardType9__linkAvatar"
data-xiti-name="202407"
href="/carnet-des-decideurs/de-surmont-bertrand,202407">
<img
class="editoCardType9__avatar" src="/images/placeholder.jpg" data-original="/mediatheque/2/4/7/000145742_100x100_c.jpg" width="100" height="100"
alt="Bertrand de Surmont président Planete CSCA avril 2022" />
</a><p
class="editoCardType9__label">Bertrand de Surmont président Planete CSCA avril 2022</p><p
class="editoCardType9__subTitle">Planète CSCA</p><h2 class="editoCardType9__title">
<a
class="editoCardType9__link"
data-xiti-name="202407"
href="/carnet-des-decideurs/de-surmont-bertrand,202407">Président </a></h2></div><div
class="col-md-3 editoCardType9">
<a
class="editoCardType9__linkAvatar"
data-xiti-name="199992"
href="/carnet-des-decideurs/pellicier-yves,199992">
<img
class="editoCardType9__avatar" src="/images/placeholder.jpg" data-original="/mediatheque/2/0/9/000147902_100x100_c.png" width="100" height="100"
alt="Yves Pellicier, Maif 2022" />
</a><p
class="editoCardType9__label">Yves Pellicier, Maif 2022</p><p
class="editoCardType9__subTitle">Maif</p><h2 class="editoCardType9__title">
<a
class="editoCardType9__link"
data-xiti-name="199992"
href="/carnet-des-decideurs/pellicier-yves,199992">Président </a></h2></div></div></div><div
class="editoContainerType1 is-marginTop-60 is-marginTop-40-M"                data-xiti-chapter2="bloc-bas-page-mes-services"><p
class="editoTitleType1 editoTitleType1--main">
LES SERVICES DE <b
class="is-lineBreak-Xs">L’ARGUS DE L’ASSURANCE</b></p><div
class="row"><div
class="editoCardType14
col-sm-6 editoCardType14--column --employment"
data-xiti-chapter1="Emploi"><p
class="editoCardType14__title">Trouvez les entreprises qui recrutent des talents</p>
<a
class="editoCardType14__link"
href="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-expert-automobile-en-f-3539500?utm_source=usinenouvelle.com&utm_medium=referral&utm_campaign=bloc"
target="_blank"
data-xiti-name="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-expert-automobile-en-f-3539500"
rel="nofollow">
<img
class="editoCardType14__topInfo" src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/5/7/9/000874975_std.png" width="62" alt="BCA EXPERTISE"/><p
class="editoCardType14__subtitle">Expert Automobile en Formation CDD H/F</p>
<span
class="editoCardType14__bottomInfo">
BCA EXPERTISE - 17/11/2022 - CDD - PARIS
</span>
</a><div
class="editoCardType14__infos"><p
class="editoCardType14__quantity">
<span
class="editoCardType14__quantity__number">+ 550</span>
<span
class="editoCardType14__quantity__label">offres d’emploi</span></p>
<a
class="editoLinkType8"
href="https://www.argusdelassurance.com/offre-emploi"
data-xiti-name="Tout voir"
rel="nofollow"
target="_blank">Tout voir</a></div><div
class="editoCardType14__signature">
<span
class="is-marginRight-10">Proposé par</span><figure
class="editoCardType14__signature__figure">
<img
src="/images/placeholder.jpg" data-original="/images/base-module/document/logo_ARG-emploi.png" alt=""/></figure></div></div><div
class="editoCardType14
col-sm-6 editoCardType14--column --mol"
data-xiti-chapter1="MOL"><p
class="editoCardType14__title">Accédez à tous les appels d’offres et détectez vos opportunités d’affaires</p>
<a
class="editoCardType14__link"
href="https://www.marchesonline.com/appels-offres/attribution/assurance-risques-statutaires/am-8869164-1"
target="_blank"
rel="noopener nofollow"
data-xiti-name="https://www.marchesonline.com/appels-offres/attribution/assurance-risques-statutaires/am-8869164-1">
<span
class="editoCardType14__topInfo">13 - Rousset</span><p
class="editoCardType14__subtitle">Assurance risques statutaires</p>
</a><div
class="editoCardType14__infos"><p
class="editoCardType14__quantity">
<span
class="editoCardType14__quantity__number">+ de 10.000</span>
<span
class="editoCardType14__quantity__label">avis par jour</span></p>
<a
class="editoLinkType8"
href="https://www.argusdelassurance.com/appels-offres/"
data-xiti-name="Tout voir"
rel="nofollow"
target="_blank">Tout voir</a></div><div
class="editoCardType14__signature">
<span
class="is-marginRight-10">Proposé par</span><figure
class="editoCardType14__signature__figure">
<img
src="/images/placeholder.jpg" data-original="/images/base-module/document/logo_marche-online.png" alt=""/></figure></div></div></div></div>
<span
class="editoDividerType3 editoDividerType3--article"></span><section
class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"><h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2><ul
class="editoListType2 editoListType2--column"
data-xiti-chapter2="bloc-article-plus-lus"><li
class="editoListType2__item" data-number="1">
<a
class="editoLinkType4 editoListType2__label"
href="/les-assureurs/effondrement-d-immeubles-a-lille-qui-sont-les-assureurs-exposes.207182"
data-xiti-name="207182">
<span>
Effondrement d’immeubles à Lille : deux assureurs exposés
<span
class="editoTagType2 editoTagType2--ARG"></span>
</span>
</a></li><li
class="editoListType2__item" data-number="2">
<a
class="editoLinkType4 editoListType2__label"
href="/les-assureurs/immeubles-effondres-a-lille-une-premiere-estimation-des-dommages.207222"
data-xiti-name="207222">
<span>
Immeubles effondrés à Lille : une première estimation des dommages
<span
class="editoTagType2 editoTagType2--ARG"></span>
</span>
</a></li><li
class="editoListType2__item" data-number="3">
<a
class="editoLinkType4 editoListType2__label"
href="/les-assureurs/mutuelles/groupama-accords-trouves-chez-gan-et-dans-les-caisses-regionales.207302"
data-xiti-name="207302">
<span>
Groupama : accords sur les salaires chez Gan et dans les caisses régionales
<span
class="editoTagType2 editoTagType2--ARG"></span>
</span>
</a></li><li
class="editoListType2__item" data-number="4">
<a
class="editoLinkType4 editoListType2__label"
href="/les-assureurs/covea-remanie-en-profondeur-sa-gouvernance.207382"
data-xiti-name="207382">
<span>
Covéa remanie en profondeur sa gouvernance
<span
class="editoTagType2 editoTagType2--ARG"></span>
</span>
</a></li><li
class="editoListType2__item" data-number="5">
<a
class="editoLinkType4 editoListType2__label"
href="/les-distributeurs/courtiers/pouvoir-d-achat-les-mesures-de-filhet-allard.206912"
data-xiti-name="206912">
<span>
Salaires : les mesures de Filhet-Allard en faveur de ses employés
<span
class="editoTagType2 editoTagType2--ARG"></span>
</span>
</a></li><li
class="editoListType2__item" data-number="6">
<a
class="editoLinkType4 editoListType2__label"
href="/juriscope/complementaires-sante-la-cnil-reclame-une-loi.207172"
data-xiti-name="207172">
<span>
Complémentaires santé : la Cnil réclame une loi
<span
class="editoTagType2 editoTagType2--ARG"></span>
</span>
</a></li></ul></section><div
class="marketingBlock editoContainerType6 editoContainerType6--spacingTop is-marginTop-70"><div
class="editoContainerType1"><div
class="row"><div
class="col-sm-4 is-displayFlex marketingBlock__img"><div
class="is-flexGrow-1 is-flexAlignEnd">
<img
src="/images/placeholder.jpg" data-original="/images/base-module/abo-pl/abo-pl-argus.png"
alt="" /></div></div><div
class="col-sm-6 col-sm-offset-1"><p
class="editoTitleType1 editoTitleType1--black is-marginTop-0 is-marginBottom-40 is-marginBottom-20-M">
SOUTENEZ UN <b>JOURNALISME D'EXPERTISE</b>, <b>ABONNEZ-VOUS</b> DÈS MAINTENANT À L'Argus de l'assurance</p><p
class="editoSubTitleType5 is-marginTop-0 is-marginBottom-20">Rejoignez la communauté des décideurs de l’assurance et profitez d'informations et données clés sur votre secteur.</p>
<a
class="marketingBlock__btn editoLinkType3 editoLinkType3--full is-marginTB-40"
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_bloc]-[return_url]-[footer]-[a]"
data-xiti-chapter1="ABO"
data-xiti-chapter2="paywall-bloc-bas-de-page"
data-xiti-name="Découvrez nos offres">
<span
class="editoLinkType3__text">Découvrez nos offres</span>
</a></div></div></div></div><div
class="contentSite"><div
class="contenuPrincipal"></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_bouton]-[return_url]-[page_newsletter]-[a]#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2022 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script type="text/javascript">var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false};
        
                    var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"targeting":{"devtest":false,"tags":["green-assurance\/actualites","green-assurance","green-assurance\/empreinte-carbone","tech","produits-d-assurance-habitation","green-assurance"],"tag_status":"standard","tag_type":"1","id_document":"207607","document_path":"green-assurance\/actualites\/assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable.207607","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"1"},"adsDisable":false,"adUnitPath":"document","smartParams":{"siteId":275660,"pageId":1024157,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"slotRefresh":{"bannerArche_1":30,"infeed_1":45,"inread_1":30,"pave_1":30,"pave_2":30,"pave_3":30}};
        
                    var xitiParams = {"page":{"name":"web-207607-green-assurance-actualites-assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable","chapter1":"article","level2":2,"chapter2":"Actualit\u00e9s"},"customVars":{"site":{"1":"Benjamin Chabrier","2":"20221122","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Actualit\u00e9s","Green assurance","Empreinte carbone","Tech","Produits d\u2019assurance habitation ","Green assurance"]}};
        
                    var dataLayer = dataLayer || [];
            dataLayer.push({
                'kameleoonProduct': {"id":207607,"title":"Assurtech\u00a0: JeSuisReco propose une assurance habitation \u00e9co-responsable","description":"\r\n\tLe courtier offre \u00e0 ses clients une solution digitale pour leurs biens endommag\u00e9s bas\u00e9e sur l\u2019\u00e9conomie circulaire.\u00a0\r\n","url":"https:\/\/www.argusdelassurance.com\/green-assurance\/actualites\/assurtech-jesuisreco-propose-une-assurance-habitation-eco-responsable.207607","protected":true,"image":"https:\/\/www.argusdelassurance.com\/mediatheque\/2\/5\/3\/000143352_256x170_c.jpg","parution":"Argus","principal":"Actualit\u00e9s","categories":["Actualit\u00e9s","Green assurance","Empreinte carbone","Tech","Produits d\u2019assurance habitation "]}
            });</script> <script src="/resources/jquery/jquery.min.IPDIGIT1669023640TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1669023640TIGIDPI.js"></script> <script src="/js/base-module/header-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/base-module/lazyload-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1669023640TIGIDPI.js"></script> <script src="https://cdn.jwplayer.com/libraries/mzmWMXt9.js"></script> <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1669023554TIGIDPI.js"></script> <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/base-module/edito-document-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/base-module/comment-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/base-module/alert-tag-document-min.IPDIGIT1668005934TIGIDPI.js"></script> <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1668765141TIGIDPI.js"></script> <script src="/js/user-module/user-min.IPDIGIT1668005937TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1669023552TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1669023552TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1669023552TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":138,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>