<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Acquisition : une nouvelle étape franchie pour RSA</title><meta
name="refresh" content="refresh:300" /><meta
name="description" content="
Le groupe d&amp;rsquo;assurances britannique RSA annonce avoir accept&amp;eacute; les offres de rachat annonc&amp;eacute;es le 6 novembre derniers dans nos colonnes.
L&amp;rsquo;union..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.argusdelassurance.com/les-assureurs/compagnies/acquisition-une-nouvelle-etape-franchie-pour-rsa.174069" /><meta
property="og:title" content="Acquisition : une nouvelle étape franchie pour RSA" /><meta
property="og:description" content="
Le groupe d&amp;rsquo;assurances britannique RSA annonce avoir accept&amp;eacute; les offres de rachat annonc&amp;eacute;es le 6 novembre derniers dans nos colonnes.
L&amp;rsquo;union... - Compagnies" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="argusdelassurance.com" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/5/3/6/000071635_624x337_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Acquisition : une nouvelle étape franchie pour RSA"  /><meta
name="DC.Subject" lang="fr" content="Compagnies, Les assureurs, Gestion des risques, Risques d&#039;entreprise, RSA, Fusion-Acquisition"  /><meta
name="DC.Description" lang="fr" content="
Le groupe d&amp;rsquo;assurances britannique RSA annonce avoir accept&amp;eacute; les offres de rachat annonc&amp;eacute;es le 6 novembre derniers dans nos colonnes.
L&amp;rsquo;union..."  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2020-11-20 18:36:00" /><meta
name="date.modified" scheme="W3CDTF" content="2020-11-22 11:30:00"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="[Acquisition : une nouvelle étape franchie pour RSA] - Argus de l&#039;Assurance" /><meta
name="twitter:description" content="
Le groupe d&amp;rsquo;assurances britannique RSA annonce avoir accept&amp;eacute; les offres de rachat annonc&amp;eacute;es le 6 novembre derniers dans nos colonnes.
L&amp;rsquo;union devrait bien avoir lieu.... - [Compagnies]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/5/3/6/000071635_624x337_c.jpg" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-174069-les-assureurs-compagnies-acquisition-une-nouvelle-etape-franchie-pour-rsa" /><meta
name="ipd:xttags" content="Compagnies|Les assureurs|Gestion des risques|Risques d&#039;entreprise|RSA|Fusion-Acquisition|Assurance dommages|Les assureurs" /><meta
name="ipd:udid" content="5hewv9am:174069:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/les-assureurs/compagnies/acquisition-une-nouvelle-etape-franchie-pour-rsa.174069"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1601892794TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1604409679TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1604409688TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1601893891TIGIDPI.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1605172172TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1605172172TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1604409679TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1601892794TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1604409679TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1604409688TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1601893891TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1605172172TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1605172172TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1604409679TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1605172172TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1605172172TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1604409679TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1604409679TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1595854857TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1604409684TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1602672784TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892794TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user-min.IPDIGIT1604409679TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1605172172TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1605172172TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1605172172TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1605172172TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment-min.IPDIGIT1604409679TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1576762240TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1604409679TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1604409679TIGIDPI.js" as="script"></head><body
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
data-arche-version="2"
data-arche-width="996"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/green-assurance/"
>
Green assurance
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="/les-editions-de-l-argus-de-l-assurance/"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener">
Devis RC Pro
</a>
<a
href="/nos-webinars/"
>
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Nos études
</a>
<a
href="/livres-blancs/"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="https://www.argusdelassurance.com/mon-profil"
>
Mes infos
</a>
<a
href="https://www.argusdelassurance.com/mes-newsletters"
>
Mes newsletters
</a>
<a
href="https://www.argusdelassurance.com/archives/"
>
Mes magazines
</a>
<a
href="https://www.argusdelassurance.com/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="https://www.argusdelassurance.com/jurisprudence-automobile"
>
Jurisprudence automobile
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="page__article"><div
class="container">
<ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/les-assureurs/">Les assureurs</a></li><li
class="button__3 button__3--color8">
<a
href="/les-assureurs/compagnies/">Compagnies</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/les-assureurs\/compagnies\/acquisition-une-nouvelle-etape-franchie-pour-rsa.174069"},"headline":"Acquisition : une nouvelle \u00e9tape franchie pour RSA","datePublished":"2020-11-20 18:36:00","dateModified":"2020-11-22 11:30:00","author":{"@type":"Person","name":"Marie-Caroline Carr\u00e8re"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/5\/3\/6\/000071635_624x337_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <h1 itemprop="name" class="title__13">Acquisition : une nouvelle étape franchie pour RSA</h1><p
class="article__author is-center">
<span
class="page__article__author" itemprop="author">Marie-Caroline Carrère</span> |                    <time
class="page__article__date"
itemprop="datePublished">20/11/2020 à 18h36
</time></p><p
class="page__article__tag">
<a
href="/les-assureurs/" class="title__2 " >
Les assureurs
</a>
<a
href="/gestion-des-risques/" class="title__2 " >
Gestion des risques
</a></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Acquisition : une nouvelle étape franchie pour RSA" data-source="L'Argus de l'assurance" data-summary="
Le groupe d&rsquo;assurances britannique RSA annonce avoir accept&eacute; les offres de rachat annonc&eacute;es le 6 novembre derniers dans n...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Acquisition : une nouvelle étape franchie pour RSA" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Acquisition%20%3A%20une%20nouvelle%20%C3%A9tape%20franchie%20pour%20RSA : https://www.argusdelassurance.com/les-assureurs/compagnies/acquisition-une-nouvelle-etape-franchie-pour-rsa.174069" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/5/3/6/000071635_624x337_c.jpg"
alt="Acquisition : une nouvelle étape franchie pour RSA" class="large__size__img" /><figcaption
class="page__article__copyright">
<span>&copy; Mattbuck/wikimedia commons</span></figcaption><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="bandeauExcluAbo"><div
class="bandeauExcluAbo__picto"><img
src="/images/placeholder.jpg" data-original="/images/picto-bandeau-exclu-abo.png" alt="" /></div><p
class="bandeauExcluAbo__txt">Pour lire l’intégralité de cet article, <a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-assureurs/compagnies/acquisition-une-nouvelle-etape-franchie-pour-rsa.174069" class="bandeauExcluAbo__lienTest">connectez-vous</a> ou <a
class="bandeauExcluAbo__lienTest" target="_blank" rel="nofollow" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_texte_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_texte]-[return_url]-[page_article]-[a]">testez gratuitement l’accès en mode abonné</a></p></div><div
class="page__article__desc" itemprop="description"><p>
Le groupe d&rsquo;assurances britannique RSA annonce avoir accept&eacute; les offres de rachat annonc&eacute;es le 6 novembre derniers dans nos colonnes.</p></div><div
class="page__article__text"><p><p>
L’union devrait bien avoir lieu. Après avoir <a
href="https://www.argusdelassurance.com/les-assureurs/risques-d-entreprise-un-assureur-britannique-en-passe-d-etre-rachete.173194">accepté l’offre d’acquisition du groupe financier canadien Intact et de l’assureur danois Tryg</a> pour 8,03Md€ (7,2 Md£), le porteur de risques <strong><a
title="Actualités et nouveautés de RSA avec L'Argus de l'assurance" href="/rsa/" rel="" target="" class="lien-contextuel">RSA</a> </strong>(6,4Md£ de primes en 2019) devient le sixième [...]</p></p></div><div
id="poool-widget"></div><div
class="blocPasEncoreAbonne"><div
class="block__allread"><p
class="title__section title__section--color2"><span>Connectez-vous</span> pour lire la suite</p><div
class="block__allread__content"><p>Cet article est réservé aux abonnés.</p><p>Déjà abonné à l'Argus de l'assurance ?</p></div>
<a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-assureurs/compagnies/acquisition-une-nouvelle-etape-franchie-pour-rsa.174069" class="button__1 button__1--color3">Je me connecte</a></div><div
class="block__readMore" style="display:none;">
Le Lorem Ipsum est simplement du faux texte employé dans la composition et la mise en page avant impression. Le Lorem Ipsum est le faux texte standard de l'imprimerie depuis les années 1500, quand un peintre anonyme assembla ensemble des morceaux de texte pour réaliser un livre spécimen de polices de texte. Il n'a pas fait que survivre cinq siècles, mais s'est aussi adapté à la bureautique informatique, sans que son contenu n'en soit modifié. Il a été popularisé dans les années 1960 grâce à la vente de feuilles Letraset contenant des passages du Lorem Ipsum, et, plus récemment, par son inclusion dans des applications de mise en page de texte, comme Aldus PageMaker.</div><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="block__abo bg__10 block__abo--link xiti-track-clicks" data-xiti-name="abonnez_vous_wall_abo_arg" data-xiti-chapter1="CTA-abo" data-xiti-type="exit"><p
class="title__section title__section--color2">Abonnez-vous</p><div
class="block__abo__content"><p>Vous n'êtes pas encore abonné ?</p><p>Découvrez nos formules et accédez aux articles en illimité</p>
<img
src="/images/placeholder.jpg" data-original="/images/abo.png" alt="Nos formules d'abonnements" class="block__abo__img" /></div><div
class="is-alignCenter"><div
class="button__1 button__1--color3">Je m'abonne</div></div>
</a></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Acquisition : une nouvelle étape franchie pour RSA" data-source="L'Argus de l'assurance" data-summary="
Le groupe d&rsquo;assurances britannique RSA annonce avoir accept&eacute; les offres de rachat annonc&eacute;es le 6 novembre derniers dans n...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Acquisition : une nouvelle étape franchie pour RSA" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Acquisition%20%3A%20une%20nouvelle%20%C3%A9tape%20franchie%20pour%20RSA : https://www.argusdelassurance.com/les-assureurs/compagnies/acquisition-une-nouvelle-etape-franchie-pour-rsa.174069" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="author__recommend block__thematic noBg"><p
class="title__section title__section--color8">L'auteur vous recommande</p><ul><li>
<a
href="/les-assureurs/risques-d-entreprise-un-assureur-britannique-en-passe-d-etre-rachete.173194">
<span
class="circle circle--color8">#1</span>
Risques d'entreprise : un assureur britannique en passe d'être racheté
</a></li><li>
<a
href="/les-assureurs/compagnies/generali-pret-a-investir-2-5-md-dans-des-acquisitions.173919">
<span
class="circle circle--color8">#2</span>
Generali prêt à investir 2,5 Md€ dans des acquisitions
</a></li><li>
<a
href="/les-distributeurs/courtiers/courtage-une-nouvelle-acquisition-pour-april.173239">
<span
class="circle circle--color8">#3</span>
Courtage : une nouvelle acquisition pour April
</a></li><li>
<a
href="/les-assureurs/resultats-semestriels-2020-des-resultats-en-hausse-pour-rsa.168684">
<span
class="circle circle--color8">#4</span>
Résultats semestriels 2020 : des résultats en hausse pour RSA
</a></li></ul></div><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div><div
class="block__liketoo block__leads"><p
class="title__section title__section--color8">Vous aimerez aussi</p><div
class="list__article"><div
class="medium__size">
<a
href="/les-assureurs/compagnies/risques-d-entreprises-helvetia-renforce-ses-positions-en-france.174044">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/1/2/000086214_300x162_c.png" width="300" height="162"
alt="Risques d’entreprises : Helvetia renforce ses positions en France"
class="medium__size__img" /><h3 class="title__3 medium__size__title">Risques d’entreprises : Helvetia renforce ses positions en France</h3>
</a>
<a
href="/helvetia/" class="title__2 medium__size__tag title__2" >
Helvetia
</a>
<a
href="/assureur/" class="title__2 medium__size__tag title__2" >
Assureur
</a></div><div
class="medium__size">
<a
href="/les-assureurs/compagnies/assistance-allianz-partners-france-recrute-un-nouveau-directeur-des-operations.174039">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/9/7/000122799_300x162_c.jpg" width="300" height="162"
alt="Assistance : Allianz Partners France recrute un nouveau directeur des opérations"
class="medium__size__img" /><h3 class="title__3 medium__size__title">Assistance : Allianz Partners France recrute un nouveau directeur des opérations</h3>
</a>
<a
href="/allianz/allianz-partners/" class="title__2 medium__size__tag title__2" >
Allianz Partners
</a>
<a
href="/assistance/" class="title__2 medium__size__tag title__2" >
Assistance
</a></div></div></div></div><div
class="col__right"><a
class="offreEssai" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_fixe_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_bloc]-[return_url]-[page_article]-[a]" target="_blank" rel="nofollow">
<img
src="/images/placeholder.jpg" data-original="/images/abo-bloc-essai.png" alt="Testez L'Argus de l'assurance en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="block__mag bg__10"><p
class="title__section title__section--color2">Le Magazine</p><p
class="block__mag__desc">ÉDITION DU 20 novembre 2020</p>
<a
href="/consulter-le-magazine/7683,3764">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/couv/couv_argus_7683_Hebdo_1_liste.png" alt="ÉDITION DU 20 novembre 2020" class="is-center-shadow block__mag__couv" />
</a>
<a
href="/consulter-le-magazine/7683,3764" target="_blank" class="button__1 button__1--color3">Je consulte</a></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul><li
class="title__14  title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-10emes-rencontres-mutuelles-2020-p-12406" class="" target="_blank"><p>
<span
class="title__5">10&Egrave;MES RENCONTRES MUTUELLES</span> / <span
class="title__14">3&nbsp;D&eacute;cembre&nbsp;2020 - Live et replay</span></p>
</a></li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-argus-de-l-innovation-mutualiste-et-paritaire-2020-p-12461" class="" target="_blank"><p>
<span
class="title__5">Argus de l&rsquo;Innovation mutualiste et paritaire</span> / <span
class="title__14">3&nbsp;D&eacute;cembre&nbsp;2020 - Live et replay</span></p>
</a></li><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-visadda-p-12099" class="" target="_blank"><p>
<span
class="title__5">VisaDDA : tout le e-learning en illimit&eacute;</span> / <span
class="title__14">Accès en illimité jusqu'au 31/12/2020 - E-Learning</span></p>
</a></li><li
class="title__14 title__14--color9">Editions</li><li>
<a
href="/les-editions-de-l-argus-de-l-assurance/remuneration-et-protection-sociale-du-dirigeant-mode-d-emploi.173649"><p>
<span
class="title__5">Rémunération et protection sociale du dirigeant, mode d'emploi</span></p>
</a></li></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/6/8/5/000018586_std.jpg" alt="BANQUE DE FRANCE" /></div><p
class="block__job__city">BANQUE DE FRANCE</p><p
class="block__job__function">Directeur de mutuelle H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-directeur-de-mutuelle-h-f-noisiel-banque-de-france-o-2598337-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/7/0/2/000865207_std.png" alt="CEGEMA " /></div><p
class="block__job__city">CEGEMA</p><p
class="block__job__function">Chargé de Gestion Emprunteur H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-charge-de-gestion-emprunteur-h-f-villeneuve-loubet-cegema-o-2598217-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/castro-monasi-marianela,170194"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/3/6/000119639_218x218_c.jpg" width="218" height="218"
alt="Castro Monasi Marianela"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Marianela Castro Monasi</h3><p
class="block__decisionMakers__company title__7">RSA</p><p
class="block__decisionMakers__function">Responsable juridique et conformité</p></div>
</a>
<a
href="/carnet-des-decideurs/urraca-marina,163347"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/1/9/8/000113891_218x218_c.jpg" width="218" height="218"
alt="Urraca Marina"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Marina Urraca</h3><p
class="block__decisionMakers__company title__7">RSA</p><p
class="block__decisionMakers__function">Ingénieure prévention</p></div>
</a>
<a
href="/carnet-des-decideurs/menn-rodolphe,143740"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/5/0/2/000096205_218x218_c.jpg" width="218" height="218"
alt="Menn Rodolphe"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Rodolphe Menn</h3><p
class="block__decisionMakers__company title__7">RSA</p><p
class="block__decisionMakers__function">Directeur général France</p></div>
</a></div></div></section><div
class="publi__redac block__thematic column container"><div
class="column__content"><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/institutions/organismes-d-assurance-les-tendances-pour-la-cloture-des-comptes-2020.173234" class="xiti-track-clicks" data-xiti-name="public-redac-1-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/9/0/000122099_300x162_c.jpg" width="300" height="162"
alt="Organismes d’assurance : les tendances pour la clôture des comptes 2020"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Organismes d’assurance : les tendances pour la clôture des comptes 2020</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/marketing-com/communication/" class="title__2">
Communication
</a><meta
itemprop="position" content="0" /><link
href="https://www.argusdelassurance.com/institutions/organismes-d-assurance-les-tendances-pour-la-cloture-des-comptes-2020.173234" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/marketing-com/marketing/les-systemes-c-ur-de-metier-au-centre-des-discussions.173189" class="xiti-track-clicks" data-xiti-name="public-redac-2-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/8/0/000122089_300x162_c.jpg" width="300" height="162"
alt="Les systèmes cœur de métier au centre des discussions  "
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Les systèmes cœur de métier au centre des discussions</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/marketing-com/marketing/" class="title__2">
Marketing
</a><meta
itemprop="position" content="1" /><link
href="https://www.argusdelassurance.com/marketing-com/marketing/les-systemes-c-ur-de-metier-au-centre-des-discussions.173189" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/reassureurs/kofax-passer-du-papier-au-digital-l-effet-covid.172364" class="xiti-track-clicks" data-xiti-name="public-redac-3-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/7/3/000121374_300x162_c.jpg" width="300" height="162"
alt="Kofax : passer du papier au digital, l’effet Covid"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Kofax : passer du papier au digital, l’effet Covid</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/ile-de-france/hauts-de-seine/" class="title__2">
Hauts-de-Seine
</a>
<a
href="/les-assureurs/" class="title__2">
Les assureurs
</a><meta
itemprop="position" content="2" /><link
href="https://www.argusdelassurance.com/reassureurs/kofax-passer-du-papier-au-digital-l-effet-covid.172364" itemprop="url" /></div></div></div><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/assurances-risques-statutaires/ao-8344493-1" target="_blank"><p
class="title__3 medium__size__title">Assurances risques statutaires..</p>
</a><p
class="title__6">Ecole Nationale des Ponts et Chaussées</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 22 novembre</p><p><span
class="icon-location"></span>  77 - CHAMPS SUR MARNE</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/souscription-de-contrats-d-assurance-tous-risques-chant/ao-8344491-1" target="_blank"><p
class="title__3 medium__size__title">Souscription de contrats d'assurance tous risques chantier dans le cadre des travau...</p>
</a><p
class="title__6">Conseil Général du Bas-Rhin</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 22 novembre</p><p><span
class="icon-location"></span>  67 - HOERDT</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/contrat-d-assurance-risques-statutaires-au-benefi/ao-8344461-1" target="_blank"><p
class="title__3 medium__size__title">Contrat d'assurance " Risques statutaires " au bénéfice de la Caisse des Ecoles du ...</p>
</a><p
class="title__6">Ville du Robert</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 22 novembre</p><p><span
class="icon-location"></span>  972 - LE ROBERT</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>Acquisition : une nouvelle étape franchie pour RSA</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="174069" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2018 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"targeting":{"devtest":false,"tags":["les-assureurs\/compagnies","les-assureurs","gestion-des-risques","assurance-dommages\/risques-d-entreprise","rsa","fusion-acquisition","assurance-dommages","les-assureurs"],"tag_status":"standard","tag_type":"1","id_document":"174069","document_path":"les-assureurs\/compagnies\/acquisition-une-nouvelle-etape-franchie-pour-rsa.174069","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"1"},"adUnitPath":"document","adsDisable":false};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-174069-les-assureurs-compagnies-acquisition-une-nouvelle-etape-franchie-pour-rsa","chapter1":"article","level2":2,"chapter2":"Compagnies"},"customVars":{"site":{"1":"Marie-Caroline Carr\u00e8re","2":"20201120","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Compagnies","Les assureurs","Gestion des risques","Risques d'entreprise","RSA","Fusion-Acquisition","Assurance dommages","Les assureurs"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1605172172TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1605172172TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1604409679TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1604409679TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1595854857TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1604409684TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1602672784TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892794TIGIDPI.js"></script> <script src="/js/pages/user-min.IPDIGIT1604409679TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1605172172TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1605172172TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1605172172TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1605172172TIGIDPI.js"></script> <script src="/js/pages/comment-min.IPDIGIT1604409679TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1576762240TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1604409679TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1604409679TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":407,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>