<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits</title><meta
name="refresh" content="refresh:300" /><meta
name="description" content="
Dix-huit mois apr&amp;egrave;s le d&amp;eacute;but de la crise sanitaire, le march&amp;eacute; de l&amp;rsquo;assurance multirisque professionnelle (MR Pro) souhaite tourner la page de..." /><meta
name="robots" content="index,follow" /><meta
name="DC.title" lang="fr" content="Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits"  /><meta
name="DC.Subject" lang="fr" content="Les décryptages, assurance multirisque, Multirisque professionnelle, Compagnies, Risques d&#039;entreprise, François Nédey, Patrick Degiovanni , Pacifica, Allianz France, Maif, Bernard Albenois, Agents généraux, Courtiers, Gras Savoye"  /><meta
name="DC.Description" lang="fr" content="
Dix-huit mois apr&amp;egrave;s le d&amp;eacute;but de la crise sanitaire, le march&amp;eacute; de l&amp;rsquo;assurance multirisque professionnelle (MR Pro) souhaite tourner la page de..."  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-11-03 14:22:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-11-04 05:30:01"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
property="og:url" content="https://www.argusdelassurance.com/les-assureurs/compagnies/classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits.190372" /><meta
property="og:title" content="Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits" /><meta
property="og:description" content="
Dix-huit mois apr&amp;egrave;s le d&amp;eacute;but de la crise sanitaire, le march&amp;eacute; de l&amp;rsquo;assurance multirisque professionnelle (MR Pro) souhaite tourner la page de... - Compagnies" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="Argus de l’Assurance" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/2/2/0/000138022_624x337_c.png" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits - Argus de l’Assurance" /><meta
name="twitter:description" content="
Dix-huit mois apr&amp;egrave;s le d&amp;eacute;but de la crise sanitaire, le march&amp;eacute; de l&amp;rsquo;assurance multirisque professionnelle (MR Pro) souhaite tourner la page de la saga des pertes... - [Compagnies]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/2/2/0/000138022_624x337_c.png" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="magazine-190372-les-assureurs-compagnies-classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits" /><meta
name="ipd:xttags" content="Les décryptages|assurance multirisque|Multirisque professionnelle|Compagnies|Risques d&#039;entreprise|François Nédey|Patrick Degiovanni |Pacifica|Allianz France|Maif|Bernard Albenois|Agents généraux|Courtiers|Gras Savoye|Assurance dommages|Allianz|Crédit Agricole|Les distributeurs|Les assureurs" /><meta
name="ipd:udid" content="5hewv9am:190372:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/les-assureurs/compagnies/classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits.190372"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1631177171TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1633608791TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1631177168TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1631177168TIGIDPI.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1633609262TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1633609262TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1633608791TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1631177171TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1633608791TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1631177168TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1631177168TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1633609262TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1633609262TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1633608791TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1633609262TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1633609262TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1633608791TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1633608791TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1631632992TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1631177151TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user-min.IPDIGIT1633608791TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1633609262TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1633609262TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1633609262TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1633609262TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment-min.IPDIGIT1633608791TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1633608791TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1633608791TIGIDPI.js" as="script"></head><body
data-arche-version="3"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/largus-pass-vos-avantages-co/#xtor=CS5-205-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/green-assurance/"
>
Green assurance
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="/les-editions-de-l-argus-de-l-assurance/"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener">
Devis RC Pro
</a>
<a
href="/nos-webinars/"
>
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Nos études
</a>
<a
href="/livres-blancs/"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-profil"
>
Mes infos
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/archives"
>
Mes magazines
</a>
<a
href="/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="/jurisprudence-automobile"
>
Jurisprudence automobile
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="page__article"><div
class="container"><ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/les-assureurs/">Les assureurs</a></li><li
class="button__3 button__3--color8">
<a
href="/les-assureurs/compagnies/">Compagnies</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/les-assureurs\/compagnies\/classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits.190372"},"headline":"Classement multirisque professionnelle 2021 : le march\u00e9 des professionnels aiguise les app\u00e9tits","datePublished":"2021-11-03 14:22:00","dateModified":"2021-11-04 05:30:01","author":{"@type":"Person","name":"Gwendal Perrin"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/2\/2\/0\/000138022_624x337_c.png"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <h1 itemprop="name" class="title__13">Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits</h1><p
class="article__author is-center">
<span
class="page__article__author" itemprop="author">Gwendal Perrin</span> |                    <time
class="page__article__date"
itemprop="datePublished">03/11/2021 à 14h22
</time></p><p
class="page__article__tag">
<a
href="/assurance-multirisque/" class="title__2 " >
assurance multirisque
</a>
<a
href="/multirisque-professionnelle/" class="title__2 " >
Multirisque professionnelle
</a></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits" data-source="L'Argus de l'assurance" data-summary="
Dix-huit mois apr&egrave;s le d&eacute;but de la crise sanitaire, le march&eacute; de l&rsquo;assurance multirisque professionnelle (MR Pro) ...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Classement%20multirisque%20professionnelle%202021%20%3A%20le%20march%C3%A9%20des%20professionnels%20aiguise%20les%20app%C3%A9tits : https://www.argusdelassurance.com/les-assureurs/compagnies/classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits.190372" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/2/0/000138022_624x337_c.png"
alt="Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits" class="large__size__img" /><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="bandeauExcluAbo"><div
class="bandeauExcluAbo__picto"><img
src="/images/placeholder.jpg" data-original="/images/picto-bandeau-exclu-abo.png" alt="" /></div><p
class="bandeauExcluAbo__txt">Pour lire l’intégralité de cet article, <a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-assureurs/compagnies/classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits.190372" class="bandeauExcluAbo__lienTest">connectez-vous</a> ou <a
class="bandeauExcluAbo__lienTest" target="_blank" rel="nofollow" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_texte_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_texte]-[return_url]-[page_article]-[a]">testez gratuitement l’accès en mode abonné</a></p></div><div
class="page__article__desc" itemprop="description"><p>
Dix-huit mois apr&egrave;s le d&eacute;but de la crise sanitaire, le march&eacute; de l&rsquo;assurance multirisque professionnelle (MR Pro) souhaite tourner la page de la saga des pertes d&rsquo;exploitation. Si ses acteurs historiques entendent conserver leur leadership, leurs challengers ne manquent pas d&rsquo;ambition. Par Gwendal Perrin, avec Marie-Caroline Carr&egrave;re.</p></div><div
class="page__article__text"><p><p>
Contre toute attente, la crise n’a pas bousculé [...]</p></p></div><div
id="poool-widget"></div><div
class="blocPasEncoreAbonne"><div
class="block__allread"><p
class="title__section title__section--color2"><span>Connectez-vous</span> pour lire la suite</p><div
class="block__allread__content"><p>Cet article est réservé aux abonnés.</p><p>Déjà abonné à l'Argus de l'assurance ?</p></div>
<a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-assureurs/compagnies/classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits.190372" class="button__1 button__1--color3">Je me connecte</a></div><div
class="block__readMore" style="display:none;">
Le Lorem Ipsum est simplement du faux texte employé dans la composition et la mise en page avant impression. Le Lorem Ipsum est le faux texte standard de l'imprimerie depuis les années 1500, quand un peintre anonyme assembla ensemble des morceaux de texte pour réaliser un livre spécimen de polices de texte. Il n'a pas fait que survivre cinq siècles, mais s'est aussi adapté à la bureautique informatique, sans que son contenu n'en soit modifié. Il a été popularisé dans les années 1960 grâce à la vente de feuilles Letraset contenant des passages du Lorem Ipsum, et, plus récemment, par son inclusion dans des applications de mise en page de texte, comme Aldus PageMaker.</div><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="block__abo bg__10 block__abo--link xiti-track-clicks" data-xiti-name="abonnez_vous_wall_abo_arg" data-xiti-chapter1="CTA-abo" data-xiti-type="exit"><p
class="title__section title__section--color2">Abonnez-vous</p><div
class="block__abo__content"><p>Vous n'êtes pas encore abonné ?</p><p>Découvrez nos formules et accédez aux articles en illimité</p>
<img
src="/images/placeholder.jpg" data-original="/images/abo.png" alt="Nos formules d'abonnements" class="block__abo__img" /></div><div
class="is-alignCenter"><div
class="button__1 button__1--color3">Je m'abonne</div></div>
</a></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits" data-source="L'Argus de l'assurance" data-summary="
Dix-huit mois apr&egrave;s le d&eacute;but de la crise sanitaire, le march&eacute; de l&rsquo;assurance multirisque professionnelle (MR Pro) ...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Classement%20multirisque%20professionnelle%202021%20%3A%20le%20march%C3%A9%20des%20professionnels%20aiguise%20les%20app%C3%A9tits : https://www.argusdelassurance.com/les-assureurs/compagnies/classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits.190372" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div>
    



















    <div class="block__liketoo block__leads"
         data-xiti-promotion-adid="3"
         data-xiti-promotion-format="sous-article"
         data-xiti-promotion-variant="standard">
        <p class="title__section title__section--color8">Vous aimerez aussi</p>
        <div class="list__article">

            
                <div class="medium__size">
                    <a href="/tech/assurtech-lemonade-se-lance-sur-un-nouveau-marche.190457">
                                                                                                            <img src="/mediatheque/4/9/5/000123594_300x162_c.png" width="300" height="162" 
                     alt="Assurtech : Lemonade se lance sur un nouveau marché"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Assurtech : Lemonade se lance sur un nouveau marché</h2>
                    </a>
                                                                                
                                                                                                                                                
                    
        
                    <a href="/assurtech/" class="title__2 medium__size__tag title__2" >
                assurtech
            </a>
        
            
        
                    <a href="/insurtech/" class="title__2 medium__size__tag title__2" >
                Insurtech
            </a>
        
    

                                        
                </div>

            
                <div class="medium__size">
                    <a href="/green-assurance/climat/climat-les-nouveaux-engagements-d-axa-font-reagir-les-ong.190442">
                                                                                                            <img src="/mediatheque/7/4/1/000138147_300x162_c.jpg" width="300" height="162" 
                     alt="Climat : les nouveaux engagements d’Axa font réagir les ONG"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Climat : les nouveaux engagements d’Axa font réagir les ONG</h2>
                    </a>
                                                                                
                                                                                                                                                
                    
        
                    <a href="/cop26/" class="title__2 medium__size__tag title__2" >
                Cop26
            </a>
        
            
        
                    <a href="/green-assurance/risques-climatiques/" class="title__2 medium__size__tag title__2" >
                Risques climatiques
            </a>
        
    

                                        
                </div>

            
        </div>
    </div>

</div><div
class="col__right"><a
class="offreEssai" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_fixe_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_bloc]-[return_url]-[page_article]-[a]" target="_blank" rel="nofollow">
<img
src="/images/placeholder.jpg" data-original="/images/abo-bloc-essai.png" alt="Testez L'Argus de l'assurance en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="block__mag bg__10"><p
class="title__section title__section--color2">Le Magazine</p><p
class="block__mag__desc">ÉDITION DU 05 novembre 2021</p>
<a
href="/consulter-le-magazine/7731,4007">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/couv/couv_argus_7731_Hebdo_1_liste.png" alt="ÉDITION DU 05 novembre 2021" class="is-center-shadow block__mag__couv" />
</a>
<a
href="/consulter-le-magazine/7731,4007" target="_blank" class="button__1 button__1--color3">Je consulte</a></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul><li
class="title__14  title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-argus-factory-2021-p-12994" class="" target="_blank"><p>
<span
class="title__5">ARGUS FACTORY</span> / <span
class="title__14">23-24&nbsp;Novembre&nbsp;2021 - &Agrave; Paris et en ligne</span></p>
</a></li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-11emes-rencontres-mutuelles-2021-p-14249" class="" target="_blank"><p>
<span
class="title__5">11e Rencontres Mutuelles</span> / <span
class="title__14">2&nbsp;D&eacute;cembre&nbsp;2021 - Paris</span></p>
</a></li><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-objets-connectes-auto-mrh-p-1465" class="" target="_blank"><p>
<span
class="title__5">Objets connect&eacute;s auto MRH</span> / <span
class="title__14">10&nbsp;D&eacute;cembre&nbsp;2021 - Paris</span></p>
</a></li></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/0/1/5/000738510_std.png" alt="ALLIASS" /></div><p
class="block__job__city">ALLIASS</p><p
class="block__job__function">Gestionnaire sinistres IARD Confirmé H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-gestionnaire-sinistres-iard-confirme-h-f-lagny-sur-marne-assurance-unie-o-2759468-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/8/2/9/000870928_std.png" alt="EASYBLUE" /></div><p
class="block__job__city">EASYBLUE</p><p
class="block__job__function">Conseiller souscripteur Assurances Pro - spécialiste Risques d’Entreprise H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-conseiller-souscripteur-assurances-pro-specialiste-risques-d-entreprise-h-f-paris-easyblue-o-2759508-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/gauer-christophe,189052"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/7/7/000136777_218x218_c.jpg" width="218" height="218"
alt="Gauer Christophe"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Christophe Gauer</h3><p
class="block__decisionMakers__company title__7">Allianz France</p><p
class="block__decisionMakers__function">Directeur de cabinet du directeur général et directeur des affaires institutionnelles et publiques</p></div>
</a>
<a
href="/carnet-des-decideurs/boudinet-nicolas,184904"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/8/9/000132989_218x218_c.jpg" width="218" height="218"
alt="Boudinet Nicolas"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Nicolas Boudinet</h3><p
class="block__decisionMakers__company title__7">Maif</p><p
class="block__decisionMakers__function">Directeur général délégué</p></div>
</a>
<a
href="/carnet-des-decideurs/zaccheo-carole,181944"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/6/5/000129569_218x218_c.jpg" width="218" height="218"
alt="Zacchéo Carole"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Carole Zacchéo</h3><p
class="block__decisionMakers__company title__7">Maif</p><p
class="block__decisionMakers__function">Directrice des investissements et placements</p></div>
</a></div></div></section><div
class="publi__redac block__thematic column container"><div
class="column__content"><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/courtiers/courtiers-cgpi/assurance-construction-un-ubi-courtage-version-2-0.190422" class="xiti-track-clicks" data-xiti-name="public-redac-1-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/0/1/000138107_300x162_c.jpg" width="300" height="162"
alt="Assurance construction : un UBI Courtage Version 2.0 "
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Assurance construction : un UBI Courtage Version 2.0</h2>
</a><a
href="/les-distributeurs/courtiers/" class="title__2">
Courtiers
</a>
<span
class="title__8">Publi-Rédactionnel</span><meta
itemprop="position" content="0" /><link
href="https://www.argusdelassurance.com/courtiers/courtiers-cgpi/assurance-construction-un-ubi-courtage-version-2-0.190422" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/henner-solutions-courtage-partenaire-de-votre-croissance/henner-solutions-courtage-plus-de-70-ans-d-expertise-au-service-de-ses-partenaires.190272" class="xiti-track-clicks" data-xiti-name="public-redac-2-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/1/9/000137917_300x162_c.jpg" width="300" height="162"
alt="Henner Solutions Courtage : plus de 70 ans d’expertise au service de ses partenaires"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Henner Solutions Courtage : plus de 70 ans d’expertise au service de ses partenaires</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/henner-solutions-courtage-partenaire-de-votre-croissance/" class="title__2">
Henner Solutions Courtage, partenaire de votre croissance
</a>
<a
href="/intermediaires/" class="title__2">
Intermédiaires
</a>
<a
href="/henner/" class="title__2">
Henner
</a><meta
itemprop="position" content="1" /><link
href="https://www.argusdelassurance.com/henner-solutions-courtage-partenaire-de-votre-croissance/henner-solutions-courtage-plus-de-70-ans-d-expertise-au-service-de-ses-partenaires.190272" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/l-espace-assurance-connectee/qui-beneficie-vraiment-de-la-telematique-mobile.190192" class="xiti-track-clicks" data-xiti-name="public-redac-3-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/0/9/000137902_300x162_c.jpg" width="300" height="162"
alt="Qui bénéficie vraiment de la télématique mobile ?"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Qui bénéficie vraiment de la télématique mobile ?</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/l-espace-assurance-connectee/" class="title__2">
L’espace assurance connectée
</a>
<a
href="/intermediaires/" class="title__2">
Intermédiaires
</a><meta
itemprop="position" content="2" /><link
href="https://www.argusdelassurance.com/l-espace-assurance-connectee/qui-beneficie-vraiment-de-la-telematique-mobile.190192" itemprop="url" /></div></div></div><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/prestations-de-services-juridiques-pour-le-conseil-l-a/ao-8596057-1" target="_blank"><p
class="title__3 medium__size__title">Prestations de services juridiques pour le conseil, l'assistance et la représentati...</p>
</a><p
class="title__6">Conseil Départemental de Seine St Denis</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 04 novembre</p><p><span
class="icon-location"></span>  93 - CONSEIL DEPARTEMENTAL</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/responsabilite-civile-des-mandataires-sociaux-de-la-so/ao-8596051-1" target="_blank"><p
class="title__3 medium__size__title">Responsabilité civile des mandataires sociaux de la Société du Grand Paris.</p>
</a><p
class="title__6">Société du Grand Paris</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 04 novembre</p><p><span
class="icon-location"></span>  93 - SOCIETE DU GRAND PARIS</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/etude-urbaine-et-de-mobilite-du-pole-aragon/ao-8596050-1" target="_blank"><p
class="title__3 medium__size__title">Etude urbaine et de mobilité du pôle Aragon.</p>
</a><p
class="title__6">Société du Grand Paris</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 04 novembre</p><p><span
class="icon-location"></span>  93 - SOCIETE DU GRAND PARIS</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>Classement multirisque professionnelle 2021 : le marché des professionnels aiguise les appétits</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="190372" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2021 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["","assurance-multirisque","multirisque-professionnelle","les-assureurs\/compagnies","assurance-dommages\/risques-d-entreprise","francois-nedey","patrick-degiovanni","credit-agricole\/pacifica","allianz\/allianz-france","maif","bernard-albenois","les-distributeurs\/agents-generaux","les-distributeurs\/courtiers","gras-savoye","assurance-dommages","allianz","credit-agricole","les-distributeurs","les-assureurs"],"tag_status":"standard","tag_type":"1","id_document":"190372","document_path":"les-assureurs\/compagnies\/classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits.190372","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"2"},"slotRefresh":{"bannerArche_1":45,"infeed_1":30,"inread_1":30,"pave_1":30,"pave_2":30},"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adUnitPath":"document","adsDisable":false};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"magazine-190372-les-assureurs-compagnies-classement-multirisque-professionnelle-2021-le-marche-des-professionnels-aiguise-les-appetits","chapter1":"article","level2":2,"chapter2":"Compagnies"},"customVars":{"site":{"1":"Gwendal Perrin","2":"20211103","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Les d\u00e9cryptages","assurance multirisque","Multirisque professionnelle","Compagnies","Risques d'entreprise","Fran\u00e7ois N\u00e9dey","Patrick Degiovanni ","Pacifica","Allianz France","Maif","Bernard Albenois","Agents g\u00e9n\u00e9raux","Courtiers","Gras Savoye","Assurance dommages","Allianz","Cr\u00e9dit Agricole","Les distributeurs","Les assureurs"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1633609262TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1633609262TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1633608791TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1633608791TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1631632992TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1631177151TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js"></script> <script src="/js/pages/user-min.IPDIGIT1633608791TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1633609262TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1633609262TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1633609262TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1633609262TIGIDPI.js"></script> <script src="/js/pages/comment-min.IPDIGIT1633608791TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1633608791TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1633608791TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":484,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>