<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Les Assurances du Crédit mutuel appuient leur croissance sur l'entreprise... et la protection sociale</title><meta
name="refresh" content="refresh:300" /><meta
name="description" content="
Les Assurances du Cr&amp;eacute;dit mutuel entendent renforcer leur pr&amp;eacute;sence sur les PME et ETI, et comptent rattraper leur retard en sant&amp;eacute; et pr&amp;eacute;voyance...." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.argusdelassurance.com/les-assureurs/compagnies/les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale.182744" /><meta
property="og:title" content="Les Assurances du Crédit mutuel appuient leur croissance sur l&#039;entreprise... et la protection sociale" /><meta
property="og:description" content="
Les Assurances du Cr&amp;eacute;dit mutuel entendent renforcer leur pr&amp;eacute;sence sur les PME et ETI, et comptent rattraper leur retard en sant&amp;eacute; et pr&amp;eacute;voyance.... - Compagnies" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="argusdelassurance.com" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/9/6/1/000131169_624x337_c.png" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Les Assurances du Crédit mutuel appuient leur croissance sur l&#039;entreprise... et la protection sociale"  /><meta
name="DC.Subject" lang="fr" content="Les décryptages, Nicolas Théry, Crédit Mutuel, Compagnies, Pierre Reichert, ACM Assurance du Crédit Mutuel"  /><meta
name="DC.Description" lang="fr" content="
Les Assurances du Cr&amp;eacute;dit mutuel entendent renforcer leur pr&amp;eacute;sence sur les PME et ETI, et comptent rattraper leur retard en sant&amp;eacute; et pr&amp;eacute;voyance...."  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-05-19 15:40:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-05-19 20:48:34"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="[Les Assurances du Crédit mutuel appuient leur croissance sur l&#039;entreprise... et la protection sociale] - Argus de l&#039;Assurance" /><meta
name="twitter:description" content="
Les Assurances du Cr&amp;eacute;dit mutuel entendent renforcer leur pr&amp;eacute;sence sur les PME et ETI, et comptent rattraper leur retard en sant&amp;eacute; et pr&amp;eacute;voyance. Discr&amp;egrave;tement, elles... - [Compagnies]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/9/6/1/000131169_624x337_c.png" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="magazine-182744-les-assureurs-compagnies-les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale" /><meta
name="ipd:xttags" content="Les décryptages|Nicolas Théry|Crédit Mutuel|Compagnies|Pierre Reichert|ACM Assurance du Crédit Mutuel|Crédit Mutuel|Les assureurs" /><meta
name="ipd:udid" content="5hewv9am:182744:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/les-assureurs/compagnies/les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale.182744"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1618410485TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1620226191TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1614681378TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/designsystem-min.IPDIGIT1614681378TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1618410484TIGIDPI.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1620291409TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1620291409TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1620226191TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1618410485TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1620226191TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1614681378TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/designsystem-min.IPDIGIT1614681378TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1618410484TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1620291409TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1620291409TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1620226191TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1620291409TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1620291409TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1620226191TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1620226191TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1620225983TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1616750729TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1602672784TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/designsystem-min.IPDIGIT1614681378TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892794TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user-min.IPDIGIT1620226191TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1620291409TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1620291409TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1620291409TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1620291409TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment-min.IPDIGIT1620226191TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1576762240TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1620226191TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1620226191TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/green-assurance/"
>
Green assurance
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="/les-editions-de-l-argus-de-l-assurance/"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener">
Devis RC Pro
</a>
<a
href="/nos-webinars/"
>
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Nos études
</a>
<a
href="/livres-blancs/"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-profil"
>
Mes infos
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/archives"
>
Mes magazines
</a>
<a
href="/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="/jurisprudence-automobile"
>
Jurisprudence automobile
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="contenuPrincipal"><div
class="page__article"><div
class="container"><ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/les-assureurs/">Les assureurs</a></li><li
class="button__3 button__3--color8">
<a
href="/les-assureurs/compagnies/">Compagnies</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/les-assureurs\/compagnies\/les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale.182744"},"headline":"Les Assurances du Cr\u00e9dit mutuel appuient leur croissance sur l'entreprise... et la protection sociale","datePublished":"2021-05-19 15:40:00","dateModified":"2021-05-19 20:48:34","author":{"@type":"Person","name":"Rapha\u00eble Karayan"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/9\/6\/1\/000131169_624x337_c.png"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <h1 itemprop="name" class="title__13">Les Assurances du Crédit mutuel appuient leur croissance sur l'entreprise... et la protection sociale</h1><p
class="article__author is-center">
<span
class="page__article__author" itemprop="author">Raphaële Karayan</span> |                    <time
class="page__article__date"
itemprop="datePublished">19/05/2021 à 15h40
</time></p><p
class="page__article__tag">
<a
href="/nicolas-thery/" class="title__2 " >
Nicolas Théry
</a>
<a
href="/credit-mutuel/" class="title__2 " >
Crédit Mutuel
</a></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Les Assurances du Crédit mutuel appuient leur croissance sur l'entreprise... et la protection sociale" data-source="L'Argus de l'assurance" data-summary="
Les Assurances du Cr&eacute;dit mutuel entendent renforcer leur pr&eacute;sence sur les PME et ETI, et comptent rattraper leur retard en sant...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Les Assurances du Crédit mutuel appuient leur croissance sur l'entreprise... et la protection sociale" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Les%20Assurances%20du%20Cr%C3%A9dit%20mutuel%20appuient%20leur%20croissance%20sur%20l%27entreprise...%20et%20la%20protection%20sociale : https://www.argusdelassurance.com/les-assureurs/compagnies/les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale.182744" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/6/1/000131169_624x337_c.png"
alt="Les Assurances du Crédit mutuel appuient leur croissance sur l'entreprise... et la protection sociale" class="large__size__img" /><figcaption
class="page__article__copyright">
<span>&copy; LAETITIA DUARTE</span></figcaption><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="bandeauExcluAbo"><div
class="bandeauExcluAbo__picto"><img
src="/images/placeholder.jpg" data-original="/images/picto-bandeau-exclu-abo.png" alt="" /></div><p
class="bandeauExcluAbo__txt">Pour lire l’intégralité de cet article, <a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-assureurs/compagnies/les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale.182744" class="bandeauExcluAbo__lienTest">connectez-vous</a> ou <a
class="bandeauExcluAbo__lienTest" target="_blank" rel="nofollow" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_texte_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_texte]-[return_url]-[page_article]-[a]">testez gratuitement l’accès en mode abonné</a></p></div><div
class="page__article__desc" itemprop="description"><p>
Les Assurances du Cr&eacute;dit mutuel entendent renforcer leur pr&eacute;sence sur les PME et ETI, et comptent rattraper leur retard en sant&eacute; et pr&eacute;voyance. Discr&egrave;tement, elles grappillent des parts de march&eacute;.</p></div><div
class="page__article__text"><p><p>
Les Assurances du Crédit mutuel (ACM) montent rarement sur les podiums, que ce soit pour y recevoir les lauriers ou y prendre la parole. 5e bancassureur selon le classement 2020 de [...]</em></p></p></div><div
id="poool-widget"></div><div
class="blocPasEncoreAbonne"><div
class="block__allread"><p
class="title__section title__section--color2"><span>Connectez-vous</span> pour lire la suite</p><div
class="block__allread__content"><p>Cet article est réservé aux abonnés.</p><p>Déjà abonné à l'Argus de l'assurance ?</p></div>
<a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-assureurs/compagnies/les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale.182744" class="button__1 button__1--color3">Je me connecte</a></div><div
class="block__readMore" style="display:none;">
Le Lorem Ipsum est simplement du faux texte employé dans la composition et la mise en page avant impression. Le Lorem Ipsum est le faux texte standard de l'imprimerie depuis les années 1500, quand un peintre anonyme assembla ensemble des morceaux de texte pour réaliser un livre spécimen de polices de texte. Il n'a pas fait que survivre cinq siècles, mais s'est aussi adapté à la bureautique informatique, sans que son contenu n'en soit modifié. Il a été popularisé dans les années 1960 grâce à la vente de feuilles Letraset contenant des passages du Lorem Ipsum, et, plus récemment, par son inclusion dans des applications de mise en page de texte, comme Aldus PageMaker.</div><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="block__abo bg__10 block__abo--link xiti-track-clicks" data-xiti-name="abonnez_vous_wall_abo_arg" data-xiti-chapter1="CTA-abo" data-xiti-type="exit"><p
class="title__section title__section--color2">Abonnez-vous</p><div
class="block__abo__content"><p>Vous n'êtes pas encore abonné ?</p><p>Découvrez nos formules et accédez aux articles en illimité</p>
<img
src="/images/placeholder.jpg" data-original="/images/abo.png" alt="Nos formules d'abonnements" class="block__abo__img" /></div><div
class="is-alignCenter"><div
class="button__1 button__1--color3">Je m'abonne</div></div>
</a></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Les Assurances du Crédit mutuel appuient leur croissance sur l'entreprise... et la protection sociale" data-source="L'Argus de l'assurance" data-summary="
Les Assurances du Cr&eacute;dit mutuel entendent renforcer leur pr&eacute;sence sur les PME et ETI, et comptent rattraper leur retard en sant...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Les Assurances du Crédit mutuel appuient leur croissance sur l'entreprise... et la protection sociale" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Les%20Assurances%20du%20Cr%C3%A9dit%20mutuel%20appuient%20leur%20croissance%20sur%20l%27entreprise...%20et%20la%20protection%20sociale : https://www.argusdelassurance.com/les-assureurs/compagnies/les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale.182744" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div>
    



















    <div class="block__liketoo block__leads"
         data-xiti-promotion-adid="3"
         data-xiti-promotion-format="sous-article"
         data-xiti-promotion-variant="standard">
        <p class="title__section title__section--color8">Vous aimerez aussi</p>
        <div class="list__article">

            
                <div class="medium__size">
                    <a href="/les-assureurs/compagnies/axa-partners-victime-d-une-cyberattaque-en-asie.182909">
                                                                                                            <img src="/mediatheque/9/8/1/000108189_300x162_c.jpg" width="300" height="162" 
                     alt="Axa Partners victime d'une cyberattaque en Asie"
                     class="medium__size__img" />
                
                        <h3 class="title__3 medium__size__title">Axa Partners victime d'une cyberattaque en Asie</h3>
                    </a>
                                                                                                                                                                                                                                
                    
        
                    <a href="/axa/" class="title__2 medium__size__tag title__2" >
                Axa
            </a>
        
            
        
                    <a href="/axa/axa-partners-france/" class="title__2 medium__size__tag title__2" >
                Axa Partners France 
            </a>
        
    

                                        
                </div>

            
                <div class="medium__size">
                    <a href="/epargne/assurance-vie/classement-assurance-vie-2021-les-assureurs-accelerent-sur-les-unites-de-compte.182749">
                                                                                                            <img src="/mediatheque/6/1/5/000114516_300x162_c.jpeg" width="300" height="162" 
                     alt="Classement assurance vie 2021 : les assureurs accélèrent sur les unités de compte"
                     class="medium__size__img" />
                
                        <h3 class="title__3 medium__size__title">Classement assurance vie 2021 : les assureurs accélèrent sur les unités de compte</h3>
                    </a>
                                                                                                                                                                                                                                
                    
        
                    <a href="/eric-le-baron/" class="title__2 medium__size__tag title__2" >
                Éric Le Baron
            </a>
        
            
        
                    <a href="/macif/mutavie/" class="title__2 medium__size__tag title__2" >
                Mutavie
            </a>
        
    

                                        
                </div>

            
        </div>
    </div>

</div><div
class="col__right"><a
class="offreEssai" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_fixe_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_bloc]-[return_url]-[page_article]-[a]" target="_blank" rel="nofollow">
<img
src="/images/placeholder.jpg" data-original="/images/abo-bloc-essai.png" alt="Testez L'Argus de l'assurance en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="block__mag bg__10"><p
class="title__section title__section--color2">Le Magazine</p><p
class="block__mag__desc">ÉDITION DU 21 mai 2021</p>
<a
href="/consulter-le-magazine/7707,3904">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/couv/couv_argus_7707_Hebdo_1_liste.png" alt="ÉDITION DU 21 mai 2021" class="is-center-shadow block__mag__couv" />
</a>
<a
href="/consulter-le-magazine/7707,3904" target="_blank" class="button__1 button__1--color3">Je consulte</a></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul><li
class="title__14  title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-le-grand-forum-de-l-assurance-2021-p-12879" class="" target="_blank"><p>
<span
class="title__5">LE GRAND FORUM DE L&rsquo;ASSURANCE</span> / <span
class="title__14">20&nbsp;Mai&nbsp;2021 - 100% Digital</span></p>
</a></li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-inside-iard-2021-p-12989" class="" target="_blank"><p>
<span
class="title__5">INSIDE IARD</span> / <span
class="title__14">6&nbsp;Juillet&nbsp;2021 - &Agrave; Paris et en ligne</span></p>
</a></li><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-sous-traitance-et-solvabilite-ii-p-6654" class="" target="_blank"><p>
<span
class="title__5">Sous-traitance et Solvabilit&eacute; II</span> / <span
class="title__14">24-25&nbsp;Juin&nbsp;2021 - Classe virtuelle</span></p>
</a></li></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/5/1/000869152_std.jpg" alt="ODYSSEY RE" /></div><p
class="block__job__city">ODYSSEY RE</p><p
class="block__job__function">Adjoint(e) de Souscription F/H</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-adjoint-e-de-souscription-f-h-paris-odyssey-re-o-2680147-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/7/0/8/000863807_std.jpg" alt="SOLUSEARCH." /></div><p
class="block__job__city">SOLUSEARCH.</p><p
class="block__job__function">Juriste Réassurance Senior H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-juriste-reassurance-senior-h-f-paris-solusearch-o-2679437-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/reichert-pierre,175194"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/5/9/000123954_218x218_c.jpg" width="218" height="218"
alt="Reichert Pierre"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Pierre Reichert</h3><p
class="block__decisionMakers__company title__7">Crédit Mutuel</p><p
class="block__decisionMakers__function">Président du directoire des Assurances du Crédit mutuel (ACM)</p></div>
</a>
<a
href="/carnet-des-decideurs/baal-daniel,53818"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/4/9/000123949_218x218_c.jpg" width="218" height="218"
alt="Baal Daniel"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Daniel Baal</h3><p
class="block__decisionMakers__company title__7">Crédit Mutuel</p><p
class="block__decisionMakers__function">Directeur général de Crédit Mutuel Alliance Fédérale</p></div>
</a>
<a
href="/carnet-des-decideurs/fradin-alain,53801"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/5/7/1/000012175_218x218_c.jpg" width="218" height="218"
alt="Fradin Alain"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Alain Fradin</h3><p
class="block__decisionMakers__company title__7">Crédit Mutuel</p><p
class="block__decisionMakers__function">Directeur général de la Caisse Fédérale de Crédit Mutuel</p></div>
</a></div></div></section><div
class="publi__redac block__thematic column container"><div
class="column__content"><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/les-assureurs/l-assurance-n-a-jamais-autant-innove-qu-aujourd-hui.182704" class="xiti-track-clicks" data-xiti-name="public-redac-1-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/3/9/000130939_300x162_c.jpg" width="300" height="162"
alt="“L’Assurance n’a jamais autant innové qu’aujourd’hui”"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">“L’Assurance n’a jamais autant innové qu’aujourd’hui”</h2>
</a><a
href="/les-assureurs/" class="title__2">
Les assureurs
</a>
<span
class="title__8">Publi-Rédactionnel</span><meta
itemprop="position" content="0" /><link
href="https://www.argusdelassurance.com/les-assureurs/l-assurance-n-a-jamais-autant-innove-qu-aujourd-hui.182704" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/intermediaires/traiter-les-demandes-entrantes-flux-optimises-et-clients-satisfaits-grace-a-l-automatisation-intelligente.182374" class="xiti-track-clicks" data-xiti-name="public-redac-2-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/9/8/5/000130589_300x162_c.jpg" width="300" height="162"
alt="Traiter les demandes entrantes : flux optimisés et clients satisfaits grâce à l’automatisation intelligente !"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Traiter les demandes entrantes : flux optimisés et clients satisfaits grâce à l’automatisation intelligente !</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/intermediaires/" class="title__2">
Intermédiaires
</a><meta
itemprop="position" content="1" /><link
href="https://www.argusdelassurance.com/intermediaires/traiter-les-demandes-entrantes-flux-optimises-et-clients-satisfaits-grace-a-l-automatisation-intelligente.182374" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/de-l-experience-collaborateur-a-l-experience-client/contexte-sanitaire-et-digitalisation-frein-levier-ou-vrai-accelerateur-pour-les-transformations-du-secteur.182369" class="xiti-track-clicks" data-xiti-name="public-redac-3-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/9/5/000130594_300x162_c.jpg" width="300" height="162"
alt="Contexte sanitaire et digitalisation : frein, levier ou vrai accélérateur pour les transformations du secteur ?"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Contexte sanitaire et digitalisation : frein, levier ou vrai accélérateur pour les transformations du secteur ?</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/de-l-experience-collaborateur-a-l-experience-client/" class="title__2">
De l’expérience collaborateur à l’expérience client
</a>
<a
href="/institutions/" class="title__2">
Institutions
</a><meta
itemprop="position" content="2" /><link
href="https://www.argusdelassurance.com/de-l-experience-collaborateur-a-l-experience-client/contexte-sanitaire-et-digitalisation-frein-levier-ou-vrai-accelerateur-pour-les-transformations-du-secteur.182369" itemprop="url" /></div></div></div><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/prestation-de-services-en-assurances-pour-la-commune-de/ao-8470551-1" target="_blank"><p
class="title__3 medium__size__title">Prestation de services en assurances pour la Commune de Chirongui, le CCAS et ses é...</p>
</a><p
class="title__6">Ville de Chirongui</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 19 mai</p><p><span
class="icon-location"></span>  976 - CHIRONGUI</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/assistant-a-maitrise-d-ouvrage-dans-le-cadre-des-ope/ao-8470515-1" target="_blank"><p
class="title__3 medium__size__title">Assistant à Maîtrise d'ouvrage dans le cadre des opérations, de Reconstruction NPNR...</p>
</a><p
class="title__6">Office Municipal d'HLM de Drancy</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 19 mai</p><p><span
class="icon-location"></span>  93 - DRANCY</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/accord-cadre-relatif-a-la-realisation-de-prestations/ao-8470419-1" target="_blank"><p
class="title__3 medium__size__title">Accord-cadre relatif à la réalisation de prestations de conseil au profit des organ...</p>
</a><p
class="title__6">Ministère des Armées</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 19 mai</p><p><span
class="icon-location"></span>  75 - MINISTERE DES ARMEES</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>Les Assurances du Crédit mutuel appuient leur croissance sur l'entreprise... et la protection sociale</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="182744" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2018 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["","nicolas-thery","credit-mutuel","les-assureurs\/compagnies","pierre-reichert","credit-mutuel\/acm-assurance-du-credit-mutuel","credit-mutuel","les-assureurs"],"tag_status":"standard","tag_type":"1","id_document":"182744","document_path":"les-assureurs\/compagnies\/les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale.182744","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"2"},"slotRefresh":{"bannerArche_1":30},"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adUnitPath":"document","adsDisable":false};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"magazine-182744-les-assureurs-compagnies-les-assurances-du-credit-mutuel-appuient-leur-croissance-sur-l-entreprise-et-la-protection-sociale","chapter1":"article","level2":2,"chapter2":"Compagnies"},"customVars":{"site":{"1":"Rapha\u00eble Karayan","2":"20210519","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Les d\u00e9cryptages","Nicolas Th\u00e9ry","Cr\u00e9dit Mutuel","Compagnies","Pierre Reichert","ACM Assurance du Cr\u00e9dit Mutuel","Cr\u00e9dit Mutuel","Les assureurs"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1620291409TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1620291409TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1620226191TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1620226191TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1620225983TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1616750729TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1602672784TIGIDPI.js"></script> <script src="/js/mol-module/designsystem-min.IPDIGIT1614681378TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892794TIGIDPI.js"></script> <script src="/js/pages/user-min.IPDIGIT1620226191TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1620291409TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1620291409TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1620291409TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1620291409TIGIDPI.js"></script> <script src="/js/pages/comment-min.IPDIGIT1620226191TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1576762240TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1620226191TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1620226191TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":310,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>