<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Courtage : Aon se renforce sur le capital humain</title><meta
name="refresh" content="refresh:300" /><meta
name="description" content="
Le courtier nord-am&amp;eacute;ricain Aon annonce la nomination d&amp;rsquo;un head of human capital data solutions pour la r&amp;eacute;gion EMEA.&amp;nbsp;
Apr&amp;egrave;s treize ann&amp;eacute;es..." /><meta
name="robots" content="index,follow" /><meta
name="DC.title" lang="fr" content="Courtage : Aon se renforce sur le capital humain"  /><meta
name="DC.Subject" lang="fr" content="Courtiers, AON, Nomination"  /><meta
name="DC.Description" lang="fr" content="
Le courtier nord-am&amp;eacute;ricain Aon annonce la nomination d&amp;rsquo;un head of human capital data solutions pour la r&amp;eacute;gion EMEA.&amp;nbsp;
Apr&amp;egrave;s treize ann&amp;eacute;es..."  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2022-06-20 11:46:00" /><meta
name="date.modified" scheme="W3CDTF" content="2022-06-21 09:12:00"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
property="og:url" content="https://www.argusdelassurance.com/les-distributeurs/courtiers/courtage-aon-se-renforce-sur-le-capital-humain.200847" /><meta
property="og:title" content="Courtage : Aon se renforce sur le capital humain" /><meta
property="og:description" content="
Le courtier nord-am&amp;eacute;ricain Aon annonce la nomination d&amp;rsquo;un head of human capital data solutions pour la r&amp;eacute;gion EMEA.&amp;nbsp;
Apr&amp;egrave;s treize ann&amp;eacute;es... - Courtiers" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="Argus de l’Assurance" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/7/7/7/000148777_624x337_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@argusassurance" /><meta
name="twitter:title" content="Courtage : Aon se renforce sur le capital humain - Argus de l’Assurance" /><meta
name="twitter:description" content="
Le courtier nord-am&amp;eacute;ricain Aon annonce la nomination d&amp;rsquo;un head of human capital data solutions pour la r&amp;eacute;gion EMEA.&amp;nbsp;
Apr&amp;egrave;s treize ann&amp;eacute;es exerc&amp;eacute;es au sein de Mercer,... - [Courtiers]" /><meta
name="twitter:image" content="https://www.argusdelassurance.com/mediatheque/7/7/7/000148777_624x337_c.jpg" /><meta
name="ipd:siteName" content="L&#039;Argus de l&#039;Assurance" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-200847-les-distributeurs-courtiers-courtage-aon-se-renforce-sur-le-capital-humain" /><meta
name="ipd:xttags" content="Courtiers|AON|Nomination|Les distributeurs" /><meta
name="ipd:udid" content="5hewv9am:200847:article" /><link
rel="canonical" href="https://www.argusdelassurance.com/les-distributeurs/courtiers/courtage-aon-se-renforce-sur-le-capital-humain.200847"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1637161703TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1652084490TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/designsystem-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1650370105TIGIDPI.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1652169006TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652169006TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1652084490TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1637161703TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1652084490TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/designsystem-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1650370105TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1652169006TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652169006TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1652169007TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1649249391TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1652084492TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1652084492TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652169006TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1652084490TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1652084490TIGIDPI.js" as="script"></head><body
data-arche-version="3"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".argusdelassurance.com"
data-xiti-site="226097"
data-xiti-log="logc406"
data-xiti-logssl="logs1208"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="5hewv9am"
data-gtm-container="GTM-PGL8H6K"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/largus-pass-vos-avantages-co/#xtor=CS5-205-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value=""
class="searchContent__input jqInputSearch" enterkeyhint="search"/>
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/green-assurance/"
>
Green assurance
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a>
<a
class="thematics__links"
href="https://www.argusdelassurance.com/base-organismes-assurance"
target="_blank"
rel=" noopener"                >
Base des organismes d'assurance
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="https://boutique.argusdelassurance.com/editor/l-argus-de-l-assurance.html"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.argusdelassurance.com/offre-emploi"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/devis-express"
target="_blank"
rel=" noopener">
Devis RC Pro
</a>
<a
href="/nos-webinars/"
rel="nofollow">
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Nos études
</a>
<a
href="/livres-blancs/"
>
Livres Blancs
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-profil"
>
Mes infos
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/archives"
>
Mes magazines
</a>
<a
href="/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="/jurisprudence-automobile"
>
Jurisprudence automobile
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="page__article"><div
class="container"><ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/les-distributeurs/">Les distributeurs</a></li><li
class="button__3 button__3--color8">
<a
href="/les-distributeurs/courtiers/">Courtiers</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/les-distributeurs\/courtiers\/courtage-aon-se-renforce-sur-le-capital-humain.200847"},"headline":"Courtage : Aon se renforce sur le capital humain","datePublished":"2022-06-20 11:46:00","dateModified":"2022-06-21 09:12:00","author":{"@type":"Person","name":"Isabelle Danton"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/7\/7\/7\/000148777_624x337_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <h1 itemprop="name" class="title__13">Courtage : Aon se renforce sur le capital humain</h1><p
class="article__author is-center">
<span
class="page__article__author" itemprop="author">Isabelle Danton</span> |                    <time
class="page__article__date"
itemprop="datePublished">20/06/2022 à 11h46
</time></p><p
class="page__article__tag">
<a
href="/aon/" class="title__2 " >
AON
</a>
<a
href="/nomination/" class="title__2 " >
Nomination
</a></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Courtage : Aon se renforce sur le capital humain" data-source="L'Argus de l'assurance" data-summary="
Le courtier nord-am&eacute;ricain Aon annonce la nomination d&rsquo;un  head of human capital data solutions  pour la r&eacute;gion EM...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Courtage : Aon se renforce sur le capital humain" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Courtage%20%3A%20Aon%20se%20renforce%20sur%20le%20capital%20humain : https://www.argusdelassurance.com/les-distributeurs/courtiers/courtage-aon-se-renforce-sur-le-capital-humain.200847" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/7/7/000148777_624x337_c.jpg"
alt="Courtage : Aon se renforce sur le capital humain" class="large__size__img" /><figcaption
class="page__article__copyright">
<span
class="is-legend">Bruno Rocquemont rejoint Aon après avoir exercé au sein de Mercer.</span>                    <span>&copy; DR</span></figcaption><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="bandeauExcluAbo"><div
class="bandeauExcluAbo__picto"><img
src="/images/placeholder.jpg" data-original="/images/picto-bandeau-exclu-abo.png" alt="" /></div><p
class="bandeauExcluAbo__txt">Pour lire l’intégralité de cet article, <a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-distributeurs/courtiers/courtage-aon-se-renforce-sur-le-capital-humain.200847" class="bandeauExcluAbo__lienTest">connectez-vous</a> ou <a
class="bandeauExcluAbo__lienTest" target="_blank" rel="nofollow" href="https://www.abonnement.infopro-digital.com/offre-decouverte-l-argus-de-l-assurance-15-jours/inscription/166/1476?utm_source=argus&utm_medium=display&utm_campaign=bloc_texte_arg_offre-decouverte_arg&utm_term=2018#xtor=CS5-303-[site_texte]-[return_url]-[page_article]-[a]">testez gratuitement l’accès en mode abonné</a></p></div><div
class="page__article__desc" itemprop="description"><p>
Le courtier nord-am&eacute;ricain Aon annonce la nomination d&rsquo;un <em>head of human capital data solutions</em> pour la r&eacute;gion EMEA.</p><p>
&nbsp;</p></div><div
class="page__article__text"><p><p>
Après treize années exercées au sein de <a
title="Retrouvez l'actualité économique et financière de Mercer" href="/marsh-mclennan-mmc/mercer/" rel="" target="" class="lien-contextuel">Mercer</a>,<strong> Bruno Rocquemont </strong>rejoint <strong>Aon</strong> au poste de <em>head of humain capital data solutions</em> pour la région EMEA (Europe, Moyen Orient, Afrique).<br
/>
<br
/>
Ce diplômé de l’Ecole des hautes études commerciales (Edhec) commence [...]</p></p></div><div
id="poool-widget"></div><div
class="blocPasEncoreAbonne"><div
class="block__allread"><p
class="title__section title__section--color2"><span>Connectez-vous</span> pour lire la suite</p><div
class="block__allread__content"><p>Cet article est réservé aux abonnés.</p><p>Déjà abonné à l'Argus de l'assurance ?</p></div>
<a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-distributeurs/courtiers/courtage-aon-se-renforce-sur-le-capital-humain.200847" class="button__1 button__1--color3">Je me connecte</a></div><div
class="block__readMore" style="display:none;">
Le Lorem Ipsum est simplement du faux texte employé dans la composition et la mise en page avant impression. Le Lorem Ipsum est le faux texte standard de l'imprimerie depuis les années 1500, quand un peintre anonyme assembla ensemble des morceaux de texte pour réaliser un livre spécimen de polices de texte. Il n'a pas fait que survivre cinq siècles, mais s'est aussi adapté à la bureautique informatique, sans que son contenu n'en soit modifié. Il a été popularisé dans les années 1960 grâce à la vente de feuilles Letraset contenant des passages du Lorem Ipsum, et, plus récemment, par son inclusion dans des applications de mise en page de texte, comme Aldus PageMaker.</div><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="block__abo bg__10 block__abo--link xiti-track-clicks" data-xiti-name="abonnez_vous_wall_abo_arg" data-xiti-chapter1="CTA-abo" data-xiti-type="exit"><p
class="title__section title__section--color2">Abonnez-vous</p><div
class="block__abo__content"><p>Vous n'êtes pas encore abonné ?</p><p>Découvrez nos formules et accédez aux articles en illimité</p>
<img
src="/images/placeholder.jpg" data-original="/images/abo.png" alt="Nos formules d'abonnements" class="block__abo__img" /></div><div
class="is-alignCenter"><div
class="button__1 button__1--color3">Je m'abonne</div></div>
</a></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Courtage : Aon se renforce sur le capital humain" data-source="L'Argus de l'assurance" data-summary="
Le courtier nord-am&eacute;ricain Aon annonce la nomination d&rsquo;un  head of human capital data solutions  pour la r&eacute;gion EM...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Courtage : Aon se renforce sur le capital humain" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Courtage%20%3A%20Aon%20se%20renforce%20sur%20le%20capital%20humain : https://www.argusdelassurance.com/les-distributeurs/courtiers/courtage-aon-se-renforce-sur-le-capital-humain.200847" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="author__recommend block__thematic noBg"><p
class="title__section title__section--color8">L'auteur vous recommande</p><ul><li>
<a
href="/tech/tech-aon-signe-un-partenariat-avec-la-fintech-mypangee.200477">
<span
class="circle circle--color8">#1</span>
Tech : Aon signe un partenariat avec la fintech MyPangée
</a></li></ul></div><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div>


    



















    <div class="block__liketoo block__leads"
         data-xiti-promotion-adid="3"
         data-xiti-promotion-format="sous-article"
         data-xiti-promotion-variant="standard">
        <p class="title__section title__section--color8">Vous aimerez aussi</p>
        <div class="list__article">

            
                <div class="medium__size">
                    <a href="/les-distributeurs/courtiers/rendez-vous-du-courtage-de-lyon-j-1.200842">
                                                                                                            <img src="/mediatheque/2/8/7/000148782_300x162_c.jpg" width="300" height="162" 
                     alt="Rendez-Vous du Courtage de Lyon : J-1 !"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Rendez-Vous du Courtage de Lyon : J-1 !</h2>
                    </a>
                                                                                
                                                                                                                                                
                    
        
                    <a href="/les-rendez-vous-du-courtage/" class="title__2 medium__size__tag title__2" >
                Les Rendez-vous du courtage
            </a>
        
    

                                        
                </div>

            
                <div class="medium__size">
                    <a href="/les-distributeurs/courtage-howden-recrute-chez-spvie.200822">
                                                                                                            <img src="/mediatheque/6/7/5/000112576_300x162_c.jpg" width="300" height="162" 
                     alt="Courtage : Howden France recrute chez un courtier grossiste"
                     class="medium__size__img" />
                
                        <h2 class="title__3 medium__size__title">Courtage : Howden France recrute chez un courtier grossiste</h2>
                    </a>
                                                                                
                                                                                                                                                
                    
        
                    <a href="/assurance-dommages/risques-d-entreprise/" class="title__2 medium__size__tag title__2" >
                Risques d'entreprise
            </a>
        
            
        
                    <a href="/gestion-des-risques/grands-risques/" class="title__2 medium__size__tag title__2" >
                Grands risques
            </a>
        
    

                                        
                </div>

            
        </div>
    </div>

</div><div
class="col__right"><div
class="block__boa"><p
class="block__boa__tag title__19 bg__1 is-margin0">Abonnés</p><p
class="title__section title__section--color2">Base des organismes d'assurance</p><p
class="block__boa__text">Retrouvez les <b>informations complètes</b>, <b>les risques couverts et les dirigeants</b> de plus de <b>850
organismes d'assurance</b></p>
<a
href="/base-organismes-assurance" class="is-displayBlock button__1 button__1--color3 is-marginTop20">Je consulte la base</a></div><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="block__mag bg__10"><p
class="title__section title__section--color2">Le Magazine</p><p
class="block__mag__desc">ÉDITION DU 17 juin 2022</p>
<a
href="/consulter-le-magazine/7763,4177">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/couv/couv_argus_7763_Hebdo_1_liste.png" alt="ÉDITION DU 17 juin 2022" class="is-center-shadow block__mag__couv" />
</a>
<a
href="/consulter-le-magazine/7763,4177" target="_blank" class="button__1 button__1--color3">Je consulte</a></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul
data-xiti-promotion-adid="5"
data-xiti-promotion-format="sous-article/event"
data-xiti-promotion-variant="standard"><li
class="title__14 title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-reavie-2022-2022-p-14877" target="_blank"><p>
<span
class="title__5">REAVIE 2022</span> / <span
class="title__14">12-14&nbsp;Octobre&nbsp;2022 - Cannes</span></p>
</a></li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-12emes-rencontres-mutuelles-2022-p-14822" target="_blank"><p>
<span
class="title__5">12&egrave;mes Rencontres Mutuelles</span> / <span
class="title__14">1&nbsp;D&eacute;cembre&nbsp;2022 - Paris</span></p>
</a></li></ul><ul
data-xiti-promotion-adid="6"
data-xiti-promotion-format="sous-article/formation"
data-xiti-promotion-variant="standard"><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-reforme-du-courtage-p-13119" target="_blank"><p>
<span
class="title__5">R&eacute;forme du courtage</span> / <span
class="title__14">12&nbsp;Septembre&nbsp;2022 - Classe virtuelle</span></p>
</a></li></ul><ul></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/6/000869672_std.png" alt="CARCO" /></div><p
class="block__job__city">CARCO</p><p
class="block__job__function">RESPONSABLE AUDIT INTERNE H/F</p><a
href="https://www.argusdelassurance.com/offre-emploi/offre-emploi-o-responsable-audit-inte-3403738" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/5/2/9/000873925_std.png" alt="CNA HARDY" /></div><p
class="block__job__city">CNA HARDY</p><p
class="block__job__function">Souscripteurs et Gestionnaires H/F</p><a
href="https://www.argusdelassurance.com/offre-emploi/offre-emploi-o-souscripteurs-et-gesti-3423535" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/richard-eric,156119"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/2/8/000118824_218x218_c.jpg" width="218" height="218"
alt="Richard Eric"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Eric Richard</h3><p
class="block__decisionMakers__company title__7">AON</p><p
class="block__decisionMakers__function">Senior vice-président d'Aon International Space Brokers (ISB) France</p></div>
</a>
<a
href="/carnet-des-decideurs/de-dinechin-guillaume,156109"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/0/4/000107404_218x218_c.jpg" width="218" height="218"
alt="De Dinechin Guillaume"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Guillaume De Dinechin</h3><p
class="block__decisionMakers__company title__7">AON</p><p
class="block__decisionMakers__function">Directeur général d'Aon International Space Brokers (ISB) France</p></div>
</a>
<a
href="/carnet-des-decideurs/jean-baptiste-martin,131194"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/8/8/7/000083788_218x218_c.jpg" width="218" height="218"
alt="Jean-Baptiste Martin"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Martin Jean-Baptiste</h3><p
class="block__decisionMakers__company title__7">AON</p><p
class="block__decisionMakers__function">Senior vice-président d’Aon International Space Brokers (ISB)</p></div>
</a></div></div></section><div
class="publi__redac block__thematic column container"><div
class="column__content"><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/optimiser-les-prises-de-decisions-grace-a-l-ia/gestion-de-sinistres-une-aide-precieuse-a-la-decision.200827" class="xiti-track-clicks" data-xiti-name="public-redac-1-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/6/7/000148762_300x162_c.png" width="300" height="162"
alt="Gestion de sinistres : une aide précieuse à la décision"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Gestion de sinistres : une aide précieuse à la décision</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/ile-de-france/paris/" class="title__2">
Paris
</a>
<a
href="/optimiser-les-prises-de-decisions-grace-a-l-ia/" class="title__2">
Optimiser les prises de décisions grâce à l'IA
</a>
<a
href="/shift-technology/" class="title__2">
Shift Technology
</a>
<a
href="/assurance-de-personnes/" class="title__2">
Assurance de personnes
</a><meta
itemprop="position" content="0" /><link
href="https://www.argusdelassurance.com/optimiser-les-prises-de-decisions-grace-a-l-ia/gestion-de-sinistres-une-aide-precieuse-a-la-decision.200827" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/assurance-de-personnes/preparer-sa-retraite-a-l-aide-d-une-assurance-vie.200767" class="xiti-track-clicks" data-xiti-name="public-redac-2-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/7/3/7/000148737_300x162_c.jpg" width="300" height="162"
alt="Préparer sa retraite à l'aide d'une assurance vie"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Préparer sa retraite à l'aide d'une assurance vie</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/assurance-de-personnes/" class="title__2">
Assurance de personnes
</a><meta
itemprop="position" content="1" /><link
href="https://www.argusdelassurance.com/assurance-de-personnes/preparer-sa-retraite-a-l-aide-d-une-assurance-vie.200767" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/green-assurance/changer-le-regard-sur-le-vieillissement-anticiper-et-mobiliser-toutes-les-solutions-pour-relever-les-defis-de-l-avancee-en-age-des-enjeux-fondamentaux-pour-bien-vieillir-a-l-horizon-2.200437" class="xiti-track-clicks" data-xiti-name="public-redac-3-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/2/8/2/000148282_300x162_c.jpg" width="300" height="162"
alt="Changer le regard sur le vieillissement, anticiper et mobiliser toutes les solutions pour relever les défis de l’avancée en âge : des enjeux fondamentaux pour « bien vieillir » à l’horizon 2025…"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Changer le regard sur le vieillissement, anticiper et mobiliser toutes les solutions pour relever les défis de l’avancée en âge : des enjeux fondamentaux pour « bien vieillir » à l’horizon 2025…</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/green-assurance/" class="title__2">
Green assurance
</a><meta
itemprop="position" content="2" /><link
href="https://www.argusdelassurance.com/green-assurance/changer-le-regard-sur-le-vieillissement-anticiper-et-mobiliser-toutes-les-solutions-pour-relever-les-defis-de-l-avancee-en-age-des-enjeux-fondamentaux-pour-bien-vieillir-a-l-horizon-2.200437" itemprop="url" /></div></div></div><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/prestation-d-assurance-pour-les-besoins-d-opco-mobilit/ao-8757263-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Prestation d'assurance pour les besoins d'OPCO Mobilités" data-xiti-type="exit"><p
class="title__3 medium__size__title">Prestation d'assurance pour les besoins d'OPCO Mobilités</p>
</a><p
class="title__6">OPCO Mobilités</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 21 juin</p><p><span
class="icon-location"></span>  92 - Boulogne-Billancourt</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/prestation-d-assistance-pour-la-passation-et-l-executi/ao-8757262-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Prestation d'assistance pour la passation et l'exécution des marchés d'assurance et conseil et suivi dans la gestion des sinistres" data-xiti-type="exit"><p
class="title__3 medium__size__title">Prestation d'assistance pour la passation et l'exécution des marchés d'assurance et...</p>
</a><p
class="title__6">SA HLM Ozanam</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 21 juin</p><p><span
class="icon-location"></span>  972 - SA HLM OZANAM</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/souscription-des-marches-d-assurance-pour-la-realisat/ao-8757229-1" target="_blank" data-xiti-chapter1="appels-offres" data-xiti-name="Souscription des marchés d'assurance pour la réalisation de la phase 2 du groupe scolaire Jeanne-Moreau" data-xiti-type="exit"><p
class="title__3 medium__size__title">Souscription des marchés d'assurance pour la réalisation de la phase 2 du groupe sc...</p>
</a><p
class="title__6">SA3M - Société d'Aménagement de Montpellier Méditerranée Métropole</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 21 juin</p><p><span
class="icon-location"></span>  34 - Montpellier</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>Courtage : Aon se renforce sur le capital humain</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="200847" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2022 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["les-distributeurs\/courtiers","aon","nomination","les-distributeurs"],"tag_status":"standard","tag_type":"1","id_document":"200847","document_path":"les-distributeurs\/courtiers\/courtage-aon-se-renforce-sur-le-capital-humain.200847","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"infeed_1":45,"inread_1":30,"pave_1":30,"pave_2":30,"pave_3":30},"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-200847-les-distributeurs-courtiers-courtage-aon-se-renforce-sur-le-capital-humain","chapter1":"article","level2":2,"chapter2":"Courtiers"},"customVars":{"site":{"1":"Isabelle Danton","2":"20220620","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Courtiers","AON","Nomination","Les distributeurs"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1652169007TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1649249391TIGIDPI.js"></script> <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1652084492TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1652084492TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/mol-module/designsystem-min.IPDIGIT1631177168TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1631177171TIGIDPI.js"></script> <script src="/js/pages/user-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652169006TIGIDPI.js"></script> <script src="/js/pages/comment-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1631177152TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1652084490TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1652084490TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":239,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>