<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1"/><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Tiers payant : April lance un nouveau service</title><meta
property="refresh" content="refresh:300" /><meta
name="description" content="
Les clients du premier courtier grossiste peuvent depuis des ann&amp;eacute;es d&amp;eacute;j&amp;agrave; passer outre le papier pour obtenir leurs attestations de tiers..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.argusdelassurance.com/les-distributeurs/courtiers/tiers-payant-april-lance-un-nouveau-service.167526" /><meta
property="og:title" content="Tiers payant : April lance un nouveau service" /><meta
property="og:description" content="
Les clients du premier courtier grossiste peuvent depuis des ann&amp;eacute;es d&amp;eacute;j&amp;agrave; passer outre le papier pour obtenir leurs attestations de tiers... - Courtiers" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="argusdelassurance.com" /><meta
property="og:image" content="https://www.argusdelassurance.com/mediatheque/1/4/6/000113641_624x337_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
property="DC.title" lang="fr" content="Tiers payant : April lance un nouveau service"  /><meta
property="DC.Subject" lang="fr" content="Tiers payant, April, Sébastien Limousin, Courtiers, Courtiers grossistes, Tech, Santé"  /><meta
property="DC.Description" lang="fr" content="
Les clients du premier courtier grossiste peuvent depuis des ann&amp;eacute;es d&amp;eacute;j&amp;agrave; passer outre le papier pour obtenir leurs attestations de tiers..."  /><meta
property="DC.Publisher" lang="fr" content=""  /><meta
property="DC.Creator" lang="fr" content=""  /><meta
property="DC.Date" content="2020-07-06 09:31:00" /><meta
property="date.modified" scheme="W3CDTF" content="2020-07-06 16:15:00"  /><meta
property="DC.Type" content="article" /><meta
property="DC.Format" content="text/html" /><meta
property="DC.Language" scheme="RFC3066" content="fr"  /><meta
property="twitter:card" content="summary_large_image" /><meta
property="twitter:site" content="@argusassurance" /><meta
property="twitter:title" content="[Tiers payant : April lance un nouveau service] - Argus de l&#039;Assurance" /><meta
property="twitter:description" content="
Les clients du premier courtier grossiste peuvent depuis des ann&amp;eacute;es d&amp;eacute;j&amp;agrave; passer outre le papier pour obtenir leurs attestations de tiers payant. April a toutefois d&amp;eacute;cid&amp;eacute;... - [Courtiers]" /><meta
property="twitter:image" content="https://www.argusdelassurance.com/mediatheque/1/4/6/000113641_624x337_c.jpg" /><link
rel="canonical" href="https://www.argusdelassurance.com/les-distributeurs/courtiers/tiers-payant-april-lance-un-nouveau-service.167526"/><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1591263489TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1591881694TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1582811399TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1591879519TIGIDPI.css"><link
rel="stylesheet" href="https://cmp.infopro-digital.com/cmpui.css"><link
rel="stylesheet" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1593436694TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1593436694TIGIDPI.css"> <script src="/js/google_tag_manager-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="/js/libs/html5-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
<!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="/images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1208.xiti.com/"><link
rel="dns-prefetch" href="https//www.googletagservices.com/"><link
rel="dns-prefetch" href="https//www.google.com/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1591263489TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1591881694TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1582811399TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1591879519TIGIDPI.css" as="style"><link
rel="preload" href="/resources/datatablesCss/jquery.dataTables.min.IPDIGIT1593436694TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1593436694TIGIDPI.css" as="style"><link
rel="preload" href="/js/google_tag_manager-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/js/libs/html5-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1593436694TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1593436694TIGIDPI.js" as="script"><link
rel="preload" href="/js/libs/smarttag-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1587636609TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1593436694TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-min.IPDIGIT1591263489TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/js/app/app.cookie-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/user-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/additional-methods.min.IPDIGIT1593436694TIGIDPI.js" as="script"><link
rel="preload" href="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1593436694TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1593436694TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/comment-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1576762240TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1591881694TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1591881694TIGIDPI.js" as="script"></head><body
data-arche-version="2" data-arche-width="996">
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-PGL8H6K" height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainer theme__arg" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/mol-module/logo-argus.svg" alt="L'actualité de l'assurance pour les professionnels : règlementation, infos marchés, entreprises" data-no-lazy="true"/></a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-l-argus-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="#"
class="header__btn button__abo is-displayNone"
data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/assurance-de-personnes/"
>
Assurance de personnes
</a>
<a
class="thematics__links"
href="/epargne/"
>
Épargne
</a>
<a
class="thematics__links"
href="/assurance-dommages/"
>
Assurance dommages
</a>
<a
class="thematics__links"
href="/juriscope/"
>
Juriscope
</a>
<a
class="thematics__links"
href="/les-distributeurs/"
>
Les distributeurs
</a>
<a
class="thematics__links"
href="/les-assureurs/"
>
Les assureurs
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/tech/"
>
Tech
</a>
<a
class="thematics__links"
href="/classements/"
>
Classements
</a>
<a
class="thematics__links"
href="/carnet-des-decideurs"
>
Carnet des décideurs
</a>
<a
class="thematics__links"
href="/livres-blancs/"
>
Livres blancs
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="https://evenements.infopro-digital.com/argus/evenements/"
target="_blank"
rel="nofollow noopener">
Événements
</a>
<a
href="/les-editions-de-l-argus-de-l-assurance/"
target="_blank"
rel="nofollow noopener">
Éditions
</a>
<a
href="https://evenements.infopro-digital.com/argus/formations/"
target="_blank"
rel="nofollow noopener">
Formations
</a>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance"
target="_blank"
rel="nofollow noopener">
Emplois
</a>
<a
href="/appels-offres/"
rel="nofollow">
Appels d'offres
</a>
<a
href="https://www.companeo.com/assurance-rc-pro/guide/trouver-des-clients-en-assurance-rc-pro"
target="_blank"
rel=" noopener">
Trouvez des clients RC Pro
</a>
<a
href="/nos-webinars/"
>
Nos webinars
</a>
<a
href="/les-etudes-de-l-argus/"
>
Les études de l'Argus
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="https://www.argusdelassurance.com/mon-profil"
>
Mes infos
</a>
<a
href="https://www.argusdelassurance.com/mes-newsletters"
>
Mes newsletters
</a>
<a
href="https://www.argusdelassurance.com/archives/"
>
Mes magazines
</a>
<a
href="https://www.argusdelassurance.com/espace-perso/mon-abonnement/"
>
Mon abonnement
</a>
<a
href="https://www.argusdelassurance.com/jurisprudence-automobile"
>
Jurisprudence automobile
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
class="page__article"><div
class="container"><ul
class="breadcrumb"><li
class="button__2 button__2--color5">
<a
href="/les-distributeurs/">Les distributeurs</a></li><li
class="button__3 button__3--color8">
<a
href="/les-distributeurs/courtiers/">Courtiers</a></li></ul><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><article
class="page__article__content" itemscope itemtype="https://schema.org/NewsArticle"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.argusdelassurance.com\/les-distributeurs\/courtiers\/tiers-payant-april-lance-un-nouveau-service.167526"},"headline":"Tiers payant : April lance un nouveau service","datePublished":"2020-07-06 09:31:00","dateModified":"2020-07-06 16:15:00","author":{"@type":"Person","name":"Gwendal Perrin"},"publisher":{"@type":"Organization","name":"L'Argus de l'Assurance","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.argusdelassurance.com\/mediatheque\/1\/4\/6\/000113641_624x337_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".page__article__text"}]}</script> <h1 itemprop="name" class="title__13">Tiers payant : April lance un nouveau service</h1><p
class="article__author is-center">
<span
class="page__article__author" itemprop="author">Gwendal Perrin</span> |                    <time
class="page__article__date"
itemprop="datePublished">06/07/2020 à 09h31
</time></p><p
class="page__article__tag">
<a
href="/tiers-payant/" class="title__2 " >
Tiers payant
</a>
<a
href="/april/" class="title__2 " >
April
</a></p><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Tiers payant : April lance un nouveau service" data-source="L'Argus de l'assurance" data-summary="
Les clients du premier courtier grossiste peuvent depuis des ann&eacute;es d&eacute;j&agrave; passer outre le papier pour obtenir leurs attes...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Tiers payant : April lance un nouveau service" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Tiers%20payant%20%3A%20April%20lance%20un%20nouveau%20service : https://www.argusdelassurance.com/les-distributeurs/courtiers/tiers-payant-april-lance-un-nouveau-service.167526" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="col__left"><figure
class="large__size">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/1/4/6/000113641_624x337_c.jpg"
alt="Tiers payant : April lance un nouveau service" class="large__size__img" /><figcaption
class="page__article__copyright">
<span>&copy; Pixabay / difisher</span></figcaption><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
content="624" itemprop="width"/><meta
content="337" itemprop="height"/></div></figure><div
class="bandeauExcluAbo"><div
class="bandeauExcluAbo__picto"><img
src="/images/placeholder.jpg" data-original="/images/picto-bandeau-exclu-abo.png" alt="" /></div><p
class="bandeauExcluAbo__txt">Pour lire l’intégralité de cet article, <a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-distributeurs/courtiers/tiers-payant-april-lance-un-nouveau-service.167526" class="bandeauExcluAbo__lienTest">connectez-vous</a> ou <a
class="bandeauExcluAbo__lienTest" target="_blank" rel="nofollow" href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[https://www.argusdelassurance.com/les-distributeurs/courtiers/tiers-payant-april-lance-un-nouveau-service.167526]-[page_article]-[a]">abonnez-vous</a></p></div><div
class="page__article__desc" itemprop="description"><p>
Les clients du premier courtier grossiste peuvent depuis des ann&eacute;es d&eacute;j&agrave; passer outre le papier pour obtenir leurs attestations de tiers payant. April a toutefois d&eacute;cid&eacute; d&rsquo;aller un peu plus loin.</p></div><div
class="page__article__text"><p><p>
Retrouver son attestation de tiers payant par mail ou dans l’application mobile de son assureur n’a pas toujours été (techniquement) simple ces dernières années, même si c’est depuis devenu un standard.</p>
[...]</p></div><div
id="poool-widget"></div><div
class="blocPasEncoreAbonne"><div
class="block__allread"><p
class="title__section title__section--color2"><span>Connectez-vous</span> pour lire la suite</p><div
class="block__allread__content"><p>Cet article est réservé aux abonnés.</p><p>Déjà abonné à l'Argus de l'assurance ?</p></div>
<a
href="/connexion/?urlRedirect=https://www.argusdelassurance.com/les-distributeurs/courtiers/tiers-payant-april-lance-un-nouveau-service.167526" class="button__1 button__1--color3">Je me connecte</a></div><div
class="block__readMore" style="display:none;">
Le Lorem Ipsum est simplement du faux texte employé dans la composition et la mise en page avant impression. Le Lorem Ipsum est le faux texte standard de l'imprimerie depuis les années 1500, quand un peintre anonyme assembla ensemble des morceaux de texte pour réaliser un livre spécimen de polices de texte. Il n'a pas fait que survivre cinq siècles, mais s'est aussi adapté à la bureautique informatique, sans que son contenu n'en soit modifié. Il a été popularisé dans les années 1960 grâce à la vente de feuilles Letraset contenant des passages du Lorem Ipsum, et, plus récemment, par son inclusion dans des applications de mise en page de texte, comme Aldus PageMaker.</div><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="block__abo bg__10 block__abo--link xiti-track-clicks" data-xiti-name="abonnez_vous_wall_abo_arg" data-xiti-chapter1="CTA-abo" data-xiti-type="exit"><p
class="title__section title__section--color2">Abonnez-vous</p><div
class="block__abo__content"><p>Vous n'êtes pas encore abonné ?</p><p>Découvrez nos formules et accédez aux articles en illimité</p>
<img
src="/images/placeholder.jpg" data-original="/images/abo.png" alt="Nos formules d'abonnements" class="block__abo__img" /></div><div
class="is-alignCenter"><div
class="button__1 button__1--color3">Je m'abonne</div></div>
</a></div><ul
class="social__networks"><li>
<a
class="jqlinked-in" target="_blank" rel="nofollow"  data-title="Tiers payant : April lance un nouveau service" data-source="L'Argus de l'assurance" data-summary="
Les clients du premier courtier grossiste peuvent depuis des ann&eacute;es d&eacute;j&agrave; passer outre le papier pour obtenir leurs attes...">
<span
class="icon-linkedin"></span>
</a></li><li>
<a
class="jqtwitter" target="_blank" rel="nofollow" data-title="Tiers payant : April lance un nouveau service" data-compte="argusassurance">
<span
class="icon-twitter"></span>
</a></li><li>
<a
class="jqfacebook" target="_blank" rel="nofollow">
<span
class="icon-facebook"></span>
</a></li><li>
<a
href="mailto:?subject=L’Argus de l’assurance – cet article pourrait vous intéresser&amp;body=Tiers%20payant%20%3A%20April%20lance%20un%20nouveau%20service : https://www.argusdelassurance.com/les-distributeurs/courtiers/tiers-payant-april-lance-un-nouveau-service.167526" class="jqEmail" target="_blank" rel="nofollow">
<span
class="icon-mail-full"></span>
</a></li><li
class="button__comment">
<a
rel="nofollow" class="commentaires__button">
<span
class="icon-bubble"></span>
<span
class="number">0</span>
</a></li></ul><div
class="author__recommend block__thematic noBg"><p
class="title__section title__section--color8">L'auteur vous recommande</p><ul><li>
<a
href="/tech/comment-april-met-le-digital-au-service-des-courtiers.162331">
<span
class="circle circle--color8">#1</span>
Comment April met le digital au service des courtiers
</a></li></ul></div><div
class="rebond"><div
data-ad-id="infeed" class="jqGoogleAdServe "></div></div><div
class="block__liketoo block__leads"><p
class="title__section title__section--color8">Vous aimerez aussi</p><div
class="list__article"><div
class="medium__size">
<a
href="/les-distributeurs/un-nouveau-courtier-s-associe-a-des-mutuelles-d-assurance.167521">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/8/9/000089984_300x162_c.jpeg"
alt="Un nouveau courtier s’associe à des mutuelles d’assurance"
class="medium__size__img" /><h3 class="title__3 medium__size__title">Un nouveau courtier s’associe à des mutuelles d’assurance</h3>
</a>
<a
href="/courtage/" class="title__2 medium__size__tag title__2" >
courtage
</a>
<a
href="/courtiers-grossistes/" class="title__2 medium__size__tag title__2" >
Courtiers grossistes
</a></div><div
class="medium__size">
<a
href="/assurance-de-personnes/sante/covid-19-un-rattrapage-des-depenses-en-sante-encore-incertain.167481">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/1/0/5/000115501_300x162_c.jpeg"
alt="Covid-19 : un rattrapage des dépenses en santé encore incertain"
class="medium__size__img" /><h3 class="title__3 medium__size__title">Covid-19 : un rattrapage des dépenses en santé encore incertain</h3>
</a>
<a
href="/covid-19/" class="title__2 medium__size__tag title__2" >
Covid-19
</a>
<a
href="/coronavirus/" class="title__2 medium__size__tag title__2" >
Coronavirus
</a></div></div></div></div><div
class="col__right"><div
class="pave"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="block__mag bg__10"><p
class="title__section title__section--color2">Le Magazine</p><p
class="block__mag__desc">ÉDITION DU 03 juillet 2020</p>
<a
href="/consulter-le-magazine/7665,3676">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/couv/couv_argus_7665_Hebdo_1_liste.png" alt="ÉDITION DU 03 juillet 2020" class="is-center-shadow block__mag__couv" />
</a>
<a
href="/consulter-le-magazine/7665,3676" target="_blank" class="button__1 button__1--color3">Je consulte</a></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div><div
class="push"><div
data-ad-id="pave" class="jqGoogleAdServe "></div></div></div></article></div><div
class="container"><div
class="block__suggest"><p
class="title__section title__section--color9">L'argus vous propose</p><ul><li
class="title__14  title__14--color9">Événements</li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-le-grand-forum-de-l-assurance-2020-p-11404" class="" target="_blank"><p>
<span
class="title__5">LE GRAND FORUM DE L'ASSURANCE</span> / <span
class="title__14">9&nbsp;Juillet&nbsp;2020 - Web Conf&eacute;rence Live et Replay</span></p>
</a></li><li>
<a
href="https://evenements.infopro-digital.com/argus/evenement-reavie-2020-2020-p-11959" class="" target="_blank"><p>
<span
class="title__5">REAVIE 2020</span> / <span
class="title__14">7-9&nbsp;Octobre&nbsp;2020 - Cannes</span></p>
</a></li><li
class="title__14 title__14--color9">Formation</li><li>
<a
href="https://evenements.infopro-digital.com/argus/formation-e-learning-vente-a-distance-de-produits-d-assurance-p-12201" class="" target="_blank"><p>
<span
class="title__5">E-LEARNING | Vente &agrave; distance (VAD) de produits d&rsquo;assurance</span> / <span
class="title__14">1-30&nbsp;Septembre&nbsp;2020 - E-Learning</span></p>
</a></li><li
class="title__14 title__14--color9">Editions</li><li>
<a
href="/les-editions-de-l-argus-de-l-assurance/code-de-la-mutualite-code-de-la-securite-sociale-livre-ix-commente-2019.165731"><p>
<span
class="title__5">Code de la mutualité - Code de la Sécurité sociale (Livre IX) commenté 2020</span></p>
</a></li></ul></div></div><section
class="block__job block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">Emploi</h2><div
class="bxslider__job column__content"><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/6/9/000864962_std.png" alt="Mutuelle des Iles Saint Pierre et Miquelon Assurances" /></div><p
class="block__job__city">Mutuelle des Iles Saint Pierre et Miquelon Assurances</p><p
class="block__job__function">REDACTEUR H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-redacteur-h-f-st-pierre-et-miquelon-mutuelle-des-iles-saint-pierre-et-miquelon-assurances-o-2559397-m-argusdelassurance" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><div
class="block__job__logo">
<img
src="/images/placeholder.jpg" data-original="https://www.emploi-pro.fr/mediatheque_public/2/6/8/000864862_std.jpg" alt="Galaxy Conseil" /></div><p
class="block__job__city">Galaxy Conseil</p><p
class="block__job__function">Comptable H/F</p><a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-comptable-h-f-levallois-perret-galaxy-rh-o-2556037-m-usinenouvelle" class="block__job__button button__1 button__1--color3" target="_blank">
<span>Postuler</span>
</a></div><div
class="bg__6"><form
class="block__job__form" action="https://www.emploi-pro.fr/offre-emploi/offre-emploi-banque-finance-assurance" method="get" name="formJobSearch" target="_blank">
<label
class="block__job__searchTitle" for="jobSearch">Vous cherchez un emploi ?</label>
<input
type="hidden" name="p" value="34">
<input
type="hidden" name="__posted" value="1">
<input
class="input__text" id="jobSearch" type="text" name="label" value="" placeholder="Ex : assureur"><p
class="block__job__searchDescr">+ de 10 000 postes <br
/>vous attendent</p>
<input
class="block__job__button button__1 button__1--color3" id="" type="submit" value="Rechercher"></form></div></div>
<a
href="https://www.emploi-pro.fr/emploi-banque-finance-assurance" class="link__jobs container" target="_blank" rel="nofollow">Accéder aux offres d'emploi</a></div></section><section
class="block__decisionMakers block__thematic column bg__3"><div
class="block__thematic__content">
<a
href="/carnet-des-decideurs" target="_blank"><p
class="title__section title__section--color1">Décideurs</p>
</a><div
class="column__content">
<a
href="/carnet-des-decideurs/samec-david,160869"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/3/0/000112034_218x218_c.jpg"
alt="Samec David"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">David Samec</h3><p
class="block__decisionMakers__company title__7">April</p><p
class="block__decisionMakers__function">Responsable développement commercial</p></div>
</a>
<a
href="/carnet-des-decideurs/bernard-christine,157734"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/4/8/8/000108884_218x218_c.jpg"
alt="Bernard Christine"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Christine Bernard</h3><p
class="block__decisionMakers__company title__7">April</p><p
class="block__decisionMakers__function">Directrice marketing et communication</p></div>
</a>
<a
href="/carnet-des-decideurs/maumy-eric,53612"><div
class="circle__img"><div>
<img
src="/images/placeholder.jpg" data-original="/mediatheque/0/8/7/000099780_218x218_c.jpg"
alt="Maumy Éric"
class="" /></div></div><div
class="block__decisionMakers__content"><h3 class="block__decisionMakers__name title__4">Éric Maumy</h3><p
class="block__decisionMakers__company title__7">April</p><p
class="block__decisionMakers__function">Directeur général</p></div>
</a></div></div></section><div
class="publi__redac block__thematic column container"><div
class="column__content"><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/produits-services/sante-prevoyance/sophie-javelaud-directrice-generale-adjointe-de-rma-vers-une-assistance-sante-reellement-protectrice.167366" class="xiti-track-clicks" data-xiti-name="public-redac-1-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/6/8/1/000117186_300x162_c.jpg"
alt="Sophie Javelaud, Directrice Générale Adjointe de RMA : « vers une assistance santé réellement protectrice »"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Sophie Javelaud, Directrice Générale Adjointe de RMA : « vers une assistance santé réellement protectrice »</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/produits-services/sante-prevoyance/" class="title__2">
Santé & Prévoyance
</a><meta
itemprop="position" content="0" /><link
href="https://www.argusdelassurance.com/produits-services/sante-prevoyance/sophie-javelaud-directrice-generale-adjointe-de-rma-vers-une-assistance-sante-reellement-protectrice.167366" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/les-assureurs/de-l-ethique-dans-l-assurance-un-autre-modele-est-il-possible.167461" class="xiti-track-clicks" data-xiti-name="public-redac-2-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/1/2/2/000117221_300x162_c.jpg"
alt="De l'éthique dans l'assurance : un autre modèle est-il possible ?"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">De l'éthique dans l'assurance : un autre modèle est-il possible ?</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/les-assureurs/" class="title__2">
Les assureurs
</a><meta
itemprop="position" content="1" /><link
href="https://www.argusdelassurance.com/les-assureurs/de-l-ethique-dans-l-assurance-un-autre-modele-est-il-possible.167461" itemprop="url" /></div><div
class="medium__size" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
<a
href="/juriscope/analyses/management-juridique-quelles-evolutions-des-risques-et-des-assurances.167096" class="xiti-track-clicks" data-xiti-name="public-redac-3-bas-page" data-xiti-chapter1="publi-redac" data-xiti-type="navigation">
<img
src="/images/placeholder.jpg" data-original="/mediatheque/6/1/2/000117216_300x162_c.jpg"
alt="Management juridique : quelles évolutions des risques et des assurances ?"
class="medium__size__img" /><h2 itemprop="name" class="medium__size__title">Management juridique : quelles évolutions des risques et des assurances ?</h2>
</a><span
class="title__8">Publi-Rédactionnel</span>
<a
href="/juriscope/analyses/" class="title__2">
Analyses
</a><meta
itemprop="position" content="2" /><link
href="https://www.argusdelassurance.com/juriscope/analyses/management-juridique-quelles-evolutions-des-risques-et-des-assurances.167096" itemprop="url" /></div></div></div><div
class="block__mol block__thematic column noBg"><div
class="block__thematic__content"><h2 class="title__section title__section--color9">APPELS D'OFFRES</h2><div
class="bxslider__mol column__content"><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/assurance-dommages-aux-biens-et-risques-annexes-de-la-r/ao-8247181-1" target="_blank"><p
class="title__3 medium__size__title">Assurance dommages aux biens et risques annexes de la Région Bourgogne Franche-Comté.</p>
</a><p
class="title__6">Région Bourgogne Franche-Comté</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 05 juillet</p><p><span
class="icon-location"></span>  25 - BESANCON</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/la-presente-consultation-a-pour-objet-la-souscription/ao-8247174-1" target="_blank"><p
class="title__3 medium__size__title">La présente consultation a pour objet la souscription et la gestion des contrats d'...</p>
</a><p
class="title__6">Ville de Trégueux</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 05 juillet</p><p><span
class="icon-location"></span>  22 - TREGUEUX</p></div></div><div
class="medium__size">
<a
href="https://www.marchesonline.com/appels-offres/avis/prestation-de-services-d-assurance-au-benefice-de-la/ao-8247157-1" target="_blank"><p
class="title__3 medium__size__title">Prestation de services d'assurance au bénéfice de la ville de Rive-de-Gier.</p>
</a><p
class="title__6">Ville de Rive de Gier</p><div
class="block__mol__date"><p><span
class="icon-calendar"></span> 05 juillet</p><p><span
class="icon-location"></span>  42 - RIVE DE GIER</p></div></div></div><p
class="block__by">Proposé par &nbsp; <a
href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_mol.png" alt="Marchés Online" /></a></p></div></div><div
class="container"><div
class="megaban"><div
data-ad-id="banner" class="jqGoogleAdServe "></div></div></div><div
class="overlay__comment"><div
class="overlay__content"><div
class="block__comment">
<span
class="icon-cross"></span>
<a
href="#" class="overlay__logo">
<img
src="/images/placeholder.jpg" data-original="/images/logo_site.png" alt ="L'Argus de l'Assurance" />
</a>
<input
type="hidden" value="0" id="commentCount" /><p
class="title__section title__section--color2">Commentaires</p><p>Tiers payant : April lance un nouveau service</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="167526" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" /><textarea id="commentaire_0" name="commentaire" placeholder="Message*" ></textarea><label>Pseudo</label>
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="input__text" />
<label>Email</label>
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="input__text" />
<input
type="hidden" id='abusComment_0' value="false"/><div
class="g-recaptcha" id='recaptcha' data-sitekey="6Lc-y5QUAAAAAAlYkgqtIX32_UlLvVp3mvwvViYs" data-size="invisible" data-callback="formSubmitComment" ></div><div
class="error is-displayNone" id="recaptcha-error">Merci de confirmer que vous n’êtes pas un robot</div><p>Votre e-mail ne sera pas publié</p>
<input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton  button__1 button__1--color3"/></form></div></div></div></div><footer
class="footer"><div
class="container"><div
class="is-paddingTop60"></div></div><div
class="footer__top"><div
class="container"><ul
class="footer__top__nav"><li><a
href="/conditions" rel="nofollow">CGU</a></li><li><a
href="/contact" rel="nofollow">Contact</a></li><li><a
href="https://www.abonnement.infopro-digital.com/l-argus-de-l-assurance/formule/8#xtor=CS5-205-[site_texte]-[return_url]-[footer]-[a]" target="_blank" rel="nofollow" class="xiti-track-clicks" data-xiti-name="abonnez_vous_footer" data-xiti-chapter1="CTA-abo" data-xiti-type="exit">Abonnement</a></li><li><a
href="http://www.infopro-digital.com/marque/argus-assurance/" target="_blank" rel="nofollow">Publicité</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="nofollow">RGPD</a></li></ul><div
class="footer__top__social"><p
class="follow__us">Suivez-nous</p>
<a
href="https://www.linkedin.com/company/l%27argus-de-l%27assurance" rel="nofollow"><span
class="icon-linkedin-circle"></span></a>
<a
href="https://twitter.com/argusassurance" rel="nofollow"><span
class="icon-twitter-circle"></span></a>
<a
href="https://fr-fr.facebook.com/argus.assurance" rel="nofollow"><span
class="icon-facebook-circle"></span></a></div></div></div><div
class="footer__bottom"><div
class="container"><p
class="footer__bottom__copyright">Copyright © 2018 Infopro Digital</p><div
class="footer__bottom__mentions"><p>
<span>IPD S.A.S au capital de 3.145.200 €</span>
<span>Siège social : 10 place du Général de Gaulle 92160 ANTONY</span>
<span>Immatriculée au R.C.S.NANTERRE sous le n°490 727 633</span></p></div><p
class="footer__bottom__logo">
Une marque du groupe <a
href="http://www.infopro-digital.com/" target="_blank"><img
src="/images/placeholder.jpg" data-original="/images/logo_infopro.png" alt="Infopro Digital" /></a></p></div></div></footer></div><noscript>
<img
width="1" height="1" alt="" src="/images/placeholder.jpg" data-original="https://logs1208.xiti.com/hit.xiti?s=226097&s2=&p=&di=&an=&ac=" >
</noscript> <script>var pooolConf = {"debug":false,"id":"CMETS-Q2FZ1-AJ625-541EV","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"netWorkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"targeting":{"devtest":false,"tags":["tiers-payant","april","sebastien-limousin","les-distributeurs\/courtiers","courtiers-grossistes","tech","assurance-de-personnes\/sante","assurance-de-personnes","les-distributeurs"],"tag_status":"standard","tag_type":"1","id_document":"167526","document_path":"les-distributeurs\/courtiers\/tiers-payant-april-lance-un-nouveau-service.167526","document_parution":"1","document_type":"1","document_closed":true,"document_access":"2","document_source":"1"},"adUnitPath":"document","adsDisable":false};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-167526-les-distributeurs-courtiers-tiers-payant-april-lance-un-nouveau-service","chapter1":"article","level2":2,"chapter2":"Courtiers"},"customVars":{"site":{"1":"Gwendal Perrin","2":"20200706","9":"Ferm\u00e9 ad vitam","17":"ferm\u00e9"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Tiers payant","April","S\u00e9bastien Limousin","Courtiers","Courtiers grossistes","Tech","Sant\u00e9","Assurance de personnes","Les distributeurs"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1593436694TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1593436694TIGIDPI.js"></script> <script src="/js/libs/smarttag-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1587636609TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1593436694TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-min.IPDIGIT1591263489TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="/js/app/app.cookie-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="/js/pages/user-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="/resources/jquery-validation/additional-methods.min.IPDIGIT1593436694TIGIDPI.js"></script> <script src="/resources/datatablesJs/jquery.dataTables.min.IPDIGIT1593436694TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1593436694TIGIDPI.js"></script> <script src="/js/pages/comment-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1576762240TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1591881694TIGIDPI.js"></script> <script src="https://www.google.com/recaptcha/api.js?hl=fr"></script> <script src="/js/gam-min.IPDIGIT1591881694TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"2469767","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":45,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>